<!DOCTYPE html> 
<html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<title>(AUDIO) Whatsapp para reclamos sobre alumbrado público y la situación energética en Tolhuin - Aire Libre FM 96.3</title>

	<link rel="pingback" href="http://www.airelibre.com.ar/xmlrpc.php">
	
	
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.airelibre.com.ar/2017/09/05/audio-whatsapp-reclamos-alumbrado-publico-la-situacion-energetica-tolhuin/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="(AUDIO) Whatsapp para reclamos sobre alumbrado público y la situación energética en Tolhuin - Aire Libre FM 96.3" />
<meta property="og:description" content="El nuevo presidente de la Dirección Provincial de Energía, Alejandro Ledesma, anunció que se reparará la iluminación de la “Plaza de los Bomberos Voluntarios” de Magallanes y Don Bosco. El funcionario mantuvo este lunes un encuentro con el jefe de los Bomberos Voluntarios de Ushuaia, Rodolfo Canseco, a quien confirmó que los trabajos comenzarán “a la brevedad”. También se refirió en AIRE LIBRE FM sobre la situación en Tolhuin. Además, Ledesma confirmó que a partir de este lunes se encuentra habilitado el servicio de reclamos sobre alumbrado público por whatsapp al número (02901) 15580722. Allí los vecinos podrán enviar fotos&#046;&#046;&#046;" />
<meta property="og:url" content="http://www.airelibre.com.ar/2017/09/05/audio-whatsapp-reclamos-alumbrado-publico-la-situacion-energetica-tolhuin/" />
<meta property="og:site_name" content="Aire Libre FM 96.3" />
<meta property="article:publisher" content="https://www.facebook.com/airelibrefm" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2017-09-05T01:20:44-03:00" />
<meta property="og:image" content="http://www.airelibre.com.ar/wp-content/uploads/2017/09/fileminimizer-.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="499" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.airelibre.com.ar\/","name":"Aire Libre FM 96.3","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.airelibre.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aire Libre FM 96.3 &raquo; Feed" href="http://www.airelibre.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aire Libre FM 96.3 &raquo; RSS de los comentarios" href="http://www.airelibre.com.ar/comments/feed/" />
<link href="http://fonts.googleapis.com/css?family=Ubuntu:400,400italic,300italic,300,700&subset=latin,cyrillic-ext" rel="stylesheet" type="text/css">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.airelibre.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.airelibre.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.airelibre.com.ar/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.airelibre.com.ar/wp-content/plugins/light/css/jquery.fancybox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.airelibre.com.ar/wp-content/themes/hueman/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.airelibre.com.ar/wp-content/themes/hueman/responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.airelibre.com.ar/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='http://www.airelibre.com.ar/wp-content/plugins/date-and-time-widget/css/widget.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.airelibre.com.ar/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.7' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.airelibre.com.ar/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.airelibre.com.ar/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/plugins/date-and-time-widget/js/widget.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.airelibre.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.airelibre.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.airelibre.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.airelibre.com.ar/?p=67666' />
<link rel="alternate" type="application/json+oembed" href="http://www.airelibre.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.airelibre.com.ar%2F2017%2F09%2F05%2Faudio-whatsapp-reclamos-alumbrado-publico-la-situacion-energetica-tolhuin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.airelibre.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.airelibre.com.ar%2F2017%2F09%2F05%2Faudio-whatsapp-reclamos-alumbrado-publico-la-situacion-energetica-tolhuin%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<meta property="fb:app_id" content="airelibrefm"/><meta property="fb:admins" content="100009184203335"/>
<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link rel="shortcut icon" href="http://www.airelibre.com.ar/wp-content/uploads/2014/07/favicon.png" />
<!--[if lt IE 9]>
<script src="http://www.airelibre.com.ar/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://www.airelibre.com.ar/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "Ubuntu", Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1280px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

::selection { background-color: #008998; }
::-moz-selection { background-color: #008998; }

a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #008998; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #008998; }

.post-format .format-container { border-color: #008998; }

.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #008998!important; }				
				

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #c11718; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #c11718; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #c11718; }
.post-comments span:before { border-right-color: #c11718; }				
				

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #0a0a0a; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #0a0a0a; }
}			
				

#nav-header.nav-container { background-color: #0a0a0a; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #0a0a0a; }
}			
				
#footer-bottom { background-color: #1c1c1c; }
body { background: #000000 url(http://www.airelibre.com.ar/wp-content/uploads/2014/07/platagi5.gif)  center center repeat-y; }
</style>
</head>

<body class="post-template-default single single-post postid-67666 single-format-image col-1c boxed topbar-enabled chrome">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-superior" class="nav container-inner group"><li id="menu-item-4818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4818"><a href="http://www.airelibre.com.ar/">Inicio</a></li>
<li id="menu-item-4759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4759"><a href="http://www.airelibre.com.ar/programacion2/">Programación</a></li>
<li id="menu-item-4819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4819"><a href="http://www.airelibre.com.ar/publicidad_airelibre/">Publicidad</a></li>
<li id="menu-item-4761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4761"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/">Clasificados &#8220;GRATIS&#8221;</a>
<ul  class="sub-menu">
	<li id="menu-item-4762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4762"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/buscar-anuncios/">Buscar Anuncios</a></li>
	<li id="menu-item-4763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4763"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/examinar-las-categorias/">Examinar las categorías</a></li>
	<li id="menu-item-4764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4764"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/consultar-los-anuncios/">Consultar los anuncios</a></li>
	<li id="menu-item-4766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4766"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/coloque-anuncio/">Coloque anuncio</a></li>
	<li id="menu-item-4767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4767"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/editar-anuncio/">Editar anuncio</a></li>
</ul>
</li>
<li id="menu-item-4768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4768"><a href="http://www.airelibre.com.ar/informacion-y-servicios/">Informacion al Ciudadano</a>
<ul  class="sub-menu">
	<li id="menu-item-4769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4769"><a href="http://www.airelibre.com.ar/informacion-y-servicios/farmacias-de-turno-en-tierra-del-fuego/">Farmacias de Turnos</a></li>
	<li id="menu-item-4760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4760"><a href="http://www.airelibre.com.ar/suplementos/">Diarios Argentinos</a></li>
	<li id="menu-item-9235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9235"><a href="http://www.airelibre.com.ar/informacion-y-servicios/tramites-municipalidad/">Trámites municipalidad de Río Grande</a></li>
	<li id="menu-item-4821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4821"><a href="http://www.fuegocultura.com.ar/">Suplemento Fuego Cultura</a></li>
	<li id="menu-item-4822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4822"><a href="http://www.motoresfueguinos.com.ar/">Suplemento Motores Fueguinos</a></li>
	<li id="menu-item-4823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4823"><a href="http://www.mark3ting.com.ar/">Suplemento Marketing OnLine</a></li>
</ul>
</li>
<li id="menu-item-4820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4820"><a href="http://www.airelibre.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-7748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7748"><a href="http://www.airelibre.com.ar/clientes/">Abonados</a></li>
<li id="menu-item-8007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8007"><a href="http://www.airelibre.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.airelibre.com.ar/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='BUSCADOR DE NOTICIAS';" onfocus="if(this.value=='BUSCADOR DEL PORTAL DE NOTICIAS')this.value='';" value="BUSCADOR DE NOTICIAS" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
													<a href="http://www.airelibre.com.ar/" rel="home">
						<img class="site-image" src="http://www.airelibre.com.ar/wp-content/uploads/2014/07/banner3.gif" alt="">
					</a>
								
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text"><!-- put your mobile menu text here --></div>
						<div class="nav-wrap container"><ul id="menu-menu-inferior" class="nav container-inner group"><li id="menu-item-7655" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7655"><a href="http://www.airelibre.com.ar/category/actualidad/">Actualidad</a>
<ul  class="sub-menu">
	<li id="menu-item-56347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56347"><a href="http://www.airelibre.com.ar/category/actualidad/videos/">Videos</a></li>
	<li id="menu-item-34410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34410"><a href="http://www.airelibre.com.ar/category/actualidad/audio-entrevistas/">Audios</a></li>
	<li id="menu-item-56355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56355"><a href="http://www.airelibre.com.ar/category/actualidad/ni-una-menos/">Ni Una Menos</a></li>
</ul>
</li>
<li id="menu-item-7665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7665"><a href="http://www.airelibre.com.ar/category/policial/">Policial</a>
<ul  class="sub-menu">
	<li id="menu-item-56353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56353"><a href="http://www.airelibre.com.ar/category/policial/accidente-de-transito/">Accidente de tránsito</a></li>
</ul>
</li>
<li id="menu-item-7657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7657"><a href="http://www.airelibre.com.ar/category/deporte/">Deporte</a></li>
<li id="menu-item-7656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7656"><a href="http://www.airelibre.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-7662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7662"><a href="http://www.airelibre.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-7668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7668"><a href="http://www.airelibre.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-7663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7663"><a href="http://www.airelibre.com.ar/category/municipal/">Municipal</a></li>
<li id="menu-item-7667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7667"><a href="http://www.airelibre.com.ar/category/provincial/">Provincial</a>
<ul  class="sub-menu">
	<li id="menu-item-56342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56342"><a href="http://www.airelibre.com.ar/category/provincial/malvinas/">Malvinas</a></li>
	<li id="menu-item-56343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56343"><a href="http://www.airelibre.com.ar/category/provincial/rio-grande/">Río Grande</a></li>
	<li id="menu-item-56344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56344"><a href="http://www.airelibre.com.ar/category/provincial/tolhuin/">Tolhuin</a></li>
	<li id="menu-item-56345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56345"><a href="http://www.airelibre.com.ar/category/provincial/ushuaia/">Ushuaia</a></li>
	<li id="menu-item-56354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56354"><a href="http://www.airelibre.com.ar/category/obra-publica/">Obra pública</a></li>
	<li id="menu-item-56357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56357"><a href="http://www.airelibre.com.ar/category/legislatura/">Legislatura</a></li>
	<li id="menu-item-56358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56358"><a href="http://www.airelibre.com.ar/category/economia/">Economía</a></li>
</ul>
</li>
<li id="menu-item-56356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56356"><a href="http://www.airelibre.com.ar/category/judicial/">Judicial</a></li>
<li id="menu-item-7666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7666"><a href="http://www.airelibre.com.ar/category/politica/">Política</a></li>
<li id="menu-item-56348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56348"><a href="http://www.airelibre.com.ar/category/congreso/">Congreso</a>
<ul  class="sub-menu">
	<li id="menu-item-56350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56350"><a href="http://www.airelibre.com.ar/category/congreso/senadores/">Senadores</a></li>
	<li id="menu-item-56349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56349"><a href="http://www.airelibre.com.ar/category/congreso/diputados/">Diputados</a></li>
</ul>
</li>
<li id="menu-item-31516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31516"><a href="http://www.airelibre.com.ar/category/necrologicas/">Necrológicas</a></li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">

<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.airelibre.com.ar/category/actualidad/" rel="category tag">Actualidad</a> <span>/</span> <a href="http://www.airelibre.com.ar/category/actualidad/audio-entrevistas/" rel="category tag">Audio - Entrevistas</a> <span>/</span> <a href="http://www.airelibre.com.ar/category/noticias-destacadas/" rel="category tag">Destacados</a> <span>/</span> <a href="http://www.airelibre.com.ar/category/provincial/tolhuin/" rel="category tag">Tolhuin</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
			
				<div class="post-inner group">
					
					<h1 class="post-title">(AUDIO) Whatsapp para reclamos sobre alumbrado público y la situación energética en Tolhuin</h1>
					<p class="post-byline">by <a href="http://www.airelibre.com.ar/author/admin/" title="Entradas de Aire Libre FM 96.3" rel="author">Aire Libre FM 96.3</a> &middot; 05/09/2017</p>
					
					



	<div class="post-format">
		<div class="image-container">
			<img width="720" height="340" src="http://www.airelibre.com.ar/wp-content/uploads/2017/09/fileminimizer--720x340.jpg" class="attachment-thumb-large size-thumb-large wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/09/fileminimizer--720x340.jpg 720w, http://www.airelibre.com.ar/wp-content/uploads/2017/09/fileminimizer--520x245.jpg 520w" sizes="(max-width: 720px) 100vw, 720px" />		</div>
	</div>
	




					
					<div class="clear"></div>
					
					<div class="entry share">	
						<div class="entry-inner">
							<p><span style="font-size: 14pt; color: #993300;">El nuevo presidente de la Dirección Provincial de Energía, Alejandro Ledesma, anunció que se reparará la iluminación de la “Plaza de los Bomberos Voluntarios” de Magallanes y Don Bosco. El funcionario mantuvo este lunes un encuentro con el jefe de los Bomberos Voluntarios de Ushuaia, Rodolfo Canseco, a quien confirmó que los trabajos comenzarán “a la brevedad”. También se refirió en AIRE LIBRE FM sobre la situación en Tolhuin.</span><span id="more-67666"></span></p>
<p>Además, Ledesma confirmó que a partir de este lunes se encuentra habilitado el servicio de reclamos sobre alumbrado público por whatsapp al número (02901) 15580722. Allí los vecinos podrán enviar fotos de las zonas donde el alumbrado público tenga algún desperfecto, que serán receptados por personal de la Dirección para su reparación.<br />
Ledesma comentó que &#8220;la iluminación de la Plaza de los Bomberos en particular es muy importante, ya que se encuentra en la zona céntrica de la ciudad y es un reconocimiento a la labor de nuestros Bomberos Voluntarios&#8221;.<br />
&#8220;Actualmente hay algunos desperfectos en la iluminación, producto del descuido&#8221; señaló el funcionario y que durante la reunión &#8220;estuvimos hablando sobre lo que hay que reparar y cómo lo vamos a hacer para solucionarlo a la mayor brevedad posible&#8221;.<br />
&#8220;La Gobernadora me encomendó llevar adelante la DPE y solucionar los problemas de los vecinos, eso es lo que comenzamos a hacer con todo el equipo de la Dirección&#8221; aseguró Ledesma y recordó que &#8220;a partir de este lunes está disponible el nuevo sistema de informes por whatsapp, donde los vecinos nos pueden informar sobre cualquier problema en el alumbrado público para que podamos coordinar las tareas de reparación y optimizar nuestros recursos&#8221;.<br />
El sistema de informes de alumbrado público por whatsapp está disponible de lunes a viernes de 8:30 a 15:30 hs, y requiere el envío de nombre del vecino que informa, dirección del desperfecto y una foto del mismo.</p>
<p><span style="color: #800000; font-family: impact,chicago; font-size: 18pt;"><br />
(AUDIO) Aire Libre 963:</span><br />
<audio autoplay="autoplay" controls="controls"><source src="http://www.airelibre.com.ar/audio/2017/entrevistas/septiembre17/04_09_17_ledesma_energia_tolhuin.mp3" type="audio/mpeg" /></audio></p>
<p><!-- Espacio publicitario --></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.airelibre.com.ar/2017/09/05/audio-whatsapp-reclamos-alumbrado-publico-la-situacion-energetica-tolhuin/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.airelibre.com.ar/2017/09/05/audio-whatsapp-reclamos-alumbrado-publico-la-situacion-energetica-tolhuin/" data-numposts="100" data-width="100%" data-colorscheme="light"></div>													</div>
						<div class="sharrre-container">
	<span>Share</span>
	<div id="twitter" data-url="http://www.airelibre.com.ar/2017/09/05/audio-whatsapp-reclamos-alumbrado-publico-la-situacion-energetica-tolhuin/" data-text="(AUDIO) Whatsapp para reclamos sobre alumbrado público y la situación energética en Tolhuin" data-title="Tweet"></div>
	<div id="facebook" data-url="http://www.airelibre.com.ar/2017/09/05/audio-whatsapp-reclamos-alumbrado-publico-la-situacion-energetica-tolhuin/" data-text="(AUDIO) Whatsapp para reclamos sobre alumbrado público y la situación energética en Tolhuin" data-title="Like"></div>
	<div id="googleplus" data-url="http://www.airelibre.com.ar/2017/09/05/audio-whatsapp-reclamos-alumbrado-publico-la-situacion-energetica-tolhuin/" data-text="(AUDIO) Whatsapp para reclamos sobre alumbrado público y la situación energética en Tolhuin" data-title="+1"></div>
	<div id="pinterest" data-url="http://www.airelibre.com.ar/2017/09/05/audio-whatsapp-reclamos-alumbrado-publico-la-situacion-energetica-tolhuin/" data-text="(AUDIO) Whatsapp para reclamos sobre alumbrado público y la situación energética en Tolhuin" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'http://www.airelibre.com.ar/wp-content/themes/hueman/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: '(AUDIO) Whatsapp para reclamos sobre alumbrado público y la situación energética en Tolhuin',media: 'http://www.airelibre.com.ar/wp-content/uploads/2017/09/fileminimizer-.jpg'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		
				
			// Scrollable sharrre bar, contributed by Erik Frye. Awesome!
			var shareContainer = jQuery(".sharrre-container"),
			header = jQuery('#header'),
			postEntry = jQuery('.entry'),
			$window = jQuery(window),
			distanceFromTop = 20,
			startSharePosition = shareContainer.offset(),
			contentBottom = postEntry.offset().top + postEntry.outerHeight(),
			topOfTemplate = header.offset().top;
			getTopSpacing();

			shareScroll = function(){
				if($window.width() > 719){	
					var scrollTop = $window.scrollTop() + topOfTemplate,
					stopLocation = contentBottom - (shareContainer.outerHeight() + topSpacing);
					if(scrollTop > stopLocation){
						shareContainer.offset({top: contentBottom - shareContainer.outerHeight(),left: startSharePosition.left});
					}
					else if(scrollTop >= postEntry.offset().top-topSpacing){
						shareContainer.offset({top: scrollTop + topSpacing, left: startSharePosition.left});
					}else if(scrollTop < startSharePosition.top+(topSpacing-1)){
						shareContainer.offset({top: startSharePosition.top,left:startSharePosition.left});
					}
				}
			},

			shareMove = function(){
				startSharePosition = shareContainer.offset();
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
				topOfTemplate = header.offset().top;
				getTopSpacing();
			};

			/* As new images load the page content body gets longer. The bottom of the content area needs to be adjusted in case images are still loading. */
			setTimeout(function() {
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
			}, 2000);

			if (window.addEventListener) {
				window.addEventListener('scroll', shareScroll, false);
				window.addEventListener('resize', shareMove, false);
			} else if (window.attachEvent) {
				window.attachEvent('onscroll', shareScroll);
				window.attachEvent('onresize', shareMove);
			}

			function getTopSpacing(){
				if($window.width() > 1024)
					topSpacing = distanceFromTop + jQuery('.nav-wrap').outerHeight();
				else
					topSpacing = distanceFromTop;
			}
				
	});
</script>						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
				
				
				
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>También te puede interesar ...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-31926 post type-post status-publish format-image has-post-thumbnail hentry category-noticias-destacadas category-provincial post_format-post-format-image">

			<div class="post-thumbnail">
				<a href="http://www.airelibre.com.ar/2016/04/03/ushuaia-calafate-puerto-madryn-realizan-conjuntamente-la-promocion-turistica/" title="Ushuaia, El Calafate y Puerto Madryn realizan conjuntamente la promoción turística">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2016/04/12916375_1254135531281636_6390451991351833316_o-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2016/04/12916375_1254135531281636_6390451991351833316_o-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2016/04/12916375_1254135531281636_6390451991351833316_o-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
									<a class="post-comments" href="http://www.airelibre.com.ar/2016/04/03/ushuaia-calafate-puerto-madryn-realizan-conjuntamente-la-promocion-turistica/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.airelibre.com.ar/2016/04/03/ushuaia-calafate-puerto-madryn-realizan-conjuntamente-la-promocion-turistica/" rel="bookmark" title="Ushuaia, El Calafate y Puerto Madryn realizan conjuntamente la promoción turística">Ushuaia, El Calafate y Puerto Madryn realizan conjuntamente la promoción turística</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">3 Abr, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-38357 post type-post status-publish format-image has-post-thumbnail hentry category-actualidad category-audio-entrevistas category-noticias-destacadas category-rio-grande post_format-post-format-image">

			<div class="post-thumbnail">
				<a href="http://www.airelibre.com.ar/2016/07/18/18-07-16-despedidos-angus-mp3/" title="(AUDIO) Empresa despidió 14 trabajadores y no paga la indemnización">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2016/07/angus-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2016/07/angus-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2016/07/angus-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
									<a class="post-comments" href="http://www.airelibre.com.ar/2016/07/18/18-07-16-despedidos-angus-mp3/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.airelibre.com.ar/2016/07/18/18-07-16-despedidos-angus-mp3/" rel="bookmark" title="(AUDIO) Empresa despidió 14 trabajadores y no paga la indemnización">(AUDIO) Empresa despidió 14 trabajadores y no paga la indemnización</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">18 Jul, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-44872 post type-post status-publish format-image has-post-thumbnail hentry category-actualidad category-noticias-destacadas category-politica category-provincial post_format-post-format-image">

			<div class="post-thumbnail">
				<a href="http://www.airelibre.com.ar/2016/11/02/reabrieron-paso-internacional-radman-precario-puente-2/" title="Reabrieron el paso internacional en Radman, con un precario puente">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2016/11/rad-1-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2016/11/rad-1-1-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2016/11/rad-1-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
									<a class="post-comments" href="http://www.airelibre.com.ar/2016/11/02/reabrieron-paso-internacional-radman-precario-puente-2/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.airelibre.com.ar/2016/11/02/reabrieron-paso-internacional-radman-precario-puente-2/" rel="bookmark" title="Reabrieron el paso internacional en Radman, con un precario puente">Reabrieron el paso internacional en Radman, con un precario puente</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">2 Nov, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-fourth ">
						<div id="alxposts-10" class="widget widget_alx_posts">
<h3>Educaciòn</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/09/04/nuevo-paso-del-municipio-rg-fortalecer-sistema-educativo/" title="Nuevo paso del Municipio de RG para fortalecer el sistema educativo">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/09/lice-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/09/lice-1-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/09/lice-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/09/04/nuevo-paso-del-municipio-rg-fortalecer-sistema-educativo/" rel="bookmark" title="Nuevo paso del Municipio de RG para fortalecer el sistema educativo">Nuevo paso del Municipio de RG para fortalecer el sistema educativo</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/09/04/fallecio-profesor-domeq-rector-organizador-la-untdf/" title="Falleció el profesor Domeq, rector organizador de la UNTDF">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/09/DOMecq-rector-de-la-UNTDF-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/09/DOMecq-rector-de-la-UNTDF-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/09/DOMecq-rector-de-la-UNTDF-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/09/04/fallecio-profesor-domeq-rector-organizador-la-untdf/" rel="bookmark" title="Falleció el profesor Domeq, rector organizador de la UNTDF">Falleció el profesor Domeq, rector organizador de la UNTDF</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/09/04/trabajo-conjunto-los-ministerios-educacion-ciencia-tecnologia/" title="Trabajo en conjunto entre los ministerios de Educación y Ciencia y Tecnología">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/09/educa-e1504525829142-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/09/educa-e1504525829142-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/09/educa-e1504525829142-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/09/04/trabajo-conjunto-los-ministerios-educacion-ciencia-tecnologia/" rel="bookmark" title="Trabajo en conjunto entre los ministerios de Educación y Ciencia y Tecnología">Trabajo en conjunto entre los ministerios de Educación y Ciencia y Tecnología</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/09/01/la-semana-nacional-la-ciencia-se-celebra-tierra-del-fuego/" title="La Semana Nacional de la Ciencia se celebra en Tierra del Fuego">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/09/PROGRAMA-AREMUS-1_opt-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/09/PROGRAMA-AREMUS-1_opt-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/09/PROGRAMA-AREMUS-1_opt-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/09/01/la-semana-nacional-la-ciencia-se-celebra-tierra-del-fuego/" rel="bookmark" title="La Semana Nacional de la Ciencia se celebra en Tierra del Fuego">La Semana Nacional de la Ciencia se celebra en Tierra del Fuego</a></p>
							</div>
			
		</li>
			</ul><!--/.alx-posts-->

</div>
					</div>
					
																						
					<div class="footer-widget-2 grid one-fourth ">
						<div id="alxposts-3" class="widget widget_alx_posts">
<h3>Deportes </h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/09/04/casi-300-personas-corrieron-la-nieve-junto-al-desafio-ushuaia/" title="Casi 300 personas corrieron en la nieve, junto al Desafío Ushuaia">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/09/desafio-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/09/desafio-1-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/09/desafio-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/09/04/casi-300-personas-corrieron-la-nieve-junto-al-desafio-ushuaia/" rel="bookmark" title="Casi 300 personas corrieron en la nieve, junto al Desafío Ushuaia">Casi 300 personas corrieron en la nieve, junto al Desafío Ushuaia</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/09/04/casi-200-chicos-rg-tolhuin-se-unieron-torneo-taekwondo/" title="Casi 200 chicos de RG y Tolhuin se unieron en un torneo de Taekwondo">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/09/Taek-2-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/09/Taek-2-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/09/Taek-2-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/09/04/casi-200-chicos-rg-tolhuin-se-unieron-torneo-taekwondo/" rel="bookmark" title="Casi 200 chicos de RG y Tolhuin se unieron en un torneo de Taekwondo">Casi 200 chicos de RG y Tolhuin se unieron en un torneo de Taekwondo</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/09/02/audio-notable-crecimiento-del-rugby-femenino-tierra-del-fuego/" title="(AUDIO) Notable crecimiento del rugby femenino en Tierra del Fuego">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-02-at-5.07.25-PM-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-02-at-5.07.25-PM-520x245.jpeg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-02-at-5.07.25-PM-720x340.jpeg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/09/02/audio-notable-crecimiento-del-rugby-femenino-tierra-del-fuego/" rel="bookmark" title="(AUDIO) Notable crecimiento del rugby femenino en Tierra del Fuego">(AUDIO) Notable crecimiento del rugby femenino en Tierra del Fuego</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/09/02/se-retoman-las-actividades-normales-natatorio-municipal-partir-del-lunes/" title="Se retoman las actividades normales en el natatorio municipal a partir del lunes">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/09/Natatorio-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/09/Natatorio-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/09/Natatorio-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/09/02/se-retoman-las-actividades-normales-natatorio-municipal-partir-del-lunes/" rel="bookmark" title="Se retoman las actividades normales en el natatorio municipal a partir del lunes">Se retoman las actividades normales en el natatorio municipal a partir del lunes</a></p>
							</div>
			
		</li>
			</ul><!--/.alx-posts-->

</div>
					</div>
					
																						
					<div class="footer-widget-3 grid one-fourth ">
						<div id="alxposts-4" class="widget widget_alx_posts">
<h3>Cultura </h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/09/04/ultiman-la-organizacion-la-feria-provincial-del-libro/" title="Ultiman la organización de la Feria Provincial del Libro">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/09/libro-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/09/libro-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/09/libro-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/09/04/ultiman-la-organizacion-la-feria-provincial-del-libro/" rel="bookmark" title="Ultiman la organización de la Feria Provincial del Libro">Ultiman la organización de la Feria Provincial del Libro</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/09/04/centro-cultural-alem-la-2da-edicion-del-cafe-concert/" title="En el Centro Cultural Alem, la 2da. edición del Café Concert">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/09/Concert-2-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/09/Concert-2-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/09/Concert-2-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/09/04/centro-cultural-alem-la-2da-edicion-del-cafe-concert/" rel="bookmark" title="En el Centro Cultural Alem, la 2da. edición del Café Concert">En el Centro Cultural Alem, la 2da. edición del Café Concert</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/09/01/realizaran-cafe-concert-centro-cultural-leandro-n-alem/" title="Realizarán un café concert en el Centro Cultural &#8220;Leandro N. Alem&#8221;">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/09/cafe-4-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/09/cafe-4-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/09/cafe-4-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/09/01/realizaran-cafe-concert-centro-cultural-leandro-n-alem/" rel="bookmark" title="Realizarán un café concert en el Centro Cultural &#8220;Leandro N. Alem&#8221;">Realizarán un café concert en el Centro Cultural &#8220;Leandro N. Alem&#8221;</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/09/01/los-saludos-los-medios-la-emisora-25-anos/" title="Los saludos de los medios para la emisora por sus 25 años">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/09/P23-AIRE-LIBRE-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/09/P23-AIRE-LIBRE-520x245.png 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/09/P23-AIRE-LIBRE-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/09/01/los-saludos-los-medios-la-emisora-25-anos/" rel="bookmark" title="Los saludos de los medios para la emisora por sus 25 años">Los saludos de los medios para la emisora por sus 25 años</a></p>
							</div>
			
		</li>
			</ul><!--/.alx-posts-->

</div>
					</div>
					
																						
					<div class="footer-widget-4 grid one-fourth last">
						<div id="alxposts-11" class="widget widget_alx_posts">
<h3>Salud</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/09/04/avances-las-obras-del-area-hemodialisis-del-hospital-rio-grande/" title="Avances en las obras del área de hemodiálisis del Hospital de Río Grande">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/09/hemod-e1504525725411-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/09/hemod-e1504525725411-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/09/hemod-e1504525725411-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/09/04/avances-las-obras-del-area-hemodialisis-del-hospital-rio-grande/" rel="bookmark" title="Avances en las obras del área de hemodiálisis del Hospital de Río Grande">Avances en las obras del área de hemodiálisis del Hospital de Río Grande</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/09/01/legisladores-analizaran-proyectos-lactancia-materna-suicidio-laboratorio-del-fin-del-mundo/" title="Legisladores analizarán proyectos sobre lactancia materna, suicidio y el Laboratorio del Fin del Mundo">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2016/07/13653141_1325201150841740_6551316698688945298_o-e1504248238175-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2016/07/13653141_1325201150841740_6551316698688945298_o-e1504248238175-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2016/07/13653141_1325201150841740_6551316698688945298_o-e1504248238175-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/09/01/legisladores-analizaran-proyectos-lactancia-materna-suicidio-laboratorio-del-fin-del-mundo/" rel="bookmark" title="Legisladores analizarán proyectos sobre lactancia materna, suicidio y el Laboratorio del Fin del Mundo">Legisladores analizarán proyectos sobre lactancia materna, suicidio y el Laboratorio del Fin del Mundo</a></p>
							</div>
			
		</li>
			</ul><!--/.alx-posts-->

</div>
<div id="text-124" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p><a href="http://qr.afip.gob.ar/?qr=YIFnGPJuDkrgsoViC885Zg,," target="_F960AFIPInfo"><img src="http://www.airelibre.com.ar/wp-content/uploads/2014/07/logo-completo.png " alt="" width="180" border="0" /></a></p>
<p><a href="http://qr.afip.gob.ar/?qr=YIFnGPJuDkrgsoViC885Zg,," target="_F960AFIPInfo"><img src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg " alt="" width="180" border="0" /></a></p>
</div>
		</div>					</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-superior-1" class="nav container group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4818"><a href="http://www.airelibre.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4759"><a href="http://www.airelibre.com.ar/programacion2/">Programación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4819"><a href="http://www.airelibre.com.ar/publicidad_airelibre/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4761"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/">Clasificados &#8220;GRATIS&#8221;</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4762"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/buscar-anuncios/">Buscar Anuncios</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4763"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/examinar-las-categorias/">Examinar las categorías</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4764"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/consultar-los-anuncios/">Consultar los anuncios</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4766"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/coloque-anuncio/">Coloque anuncio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4767"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/editar-anuncio/">Editar anuncio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4768"><a href="http://www.airelibre.com.ar/informacion-y-servicios/">Informacion al Ciudadano</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4769"><a href="http://www.airelibre.com.ar/informacion-y-servicios/farmacias-de-turno-en-tierra-del-fuego/">Farmacias de Turnos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4760"><a href="http://www.airelibre.com.ar/suplementos/">Diarios Argentinos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9235"><a href="http://www.airelibre.com.ar/informacion-y-servicios/tramites-municipalidad/">Trámites municipalidad de Río Grande</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4821"><a href="http://www.fuegocultura.com.ar/">Suplemento Fuego Cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4822"><a href="http://www.motoresfueguinos.com.ar/">Suplemento Motores Fueguinos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4823"><a href="http://www.mark3ting.com.ar/">Suplemento Marketing OnLine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4820"><a href="http://www.airelibre.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7748"><a href="http://www.airelibre.com.ar/clientes/">Abonados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8007"><a href="http://www.airelibre.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
													<img id="footer-logo" src="http://www.airelibre.com.ar/wp-content/uploads/2014/07/logo-completo.png" alt="">
												
						<div id="copyright">
															<p>Aire Libre FM 96.3   -  www.airelibre.com.ar  -   (02964) 422673 y 420152.  -   Calle Antártida Argentina Nº 850 - 9420 Río Grande (Tierra del Fuego) <br/> <br/> <style type="text/css"> .mark3 { 	color: #CCC; 	font-family: Arial, Helvetica, sans-serif; } </style>  <span class="mark3">Desarrollo  Web</span><br/> <a href="http://www.mark3ting.com.ar/" target="_blank"><img src="http://www.mark3ting.com.ar/airelibrefm/mark3ting2.gif" width="150" height="27" alt="Mark3ting" longdesc="http://www.mark3ting.com.ar" /></a></p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/airelibrefm" target="Array"><i class="fa fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/AireFM" target="Array"><i class="fa fa fa-twitter-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="You Tube" href="https://www.youtube.com/channel/UCNxn9bC6m4fCXBHiEUkFGTA" target="Array"><i class="fa fa fa-youtube-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Skype" href="http://www.skype.com.ar/es/" target="Array"><i class="fa fa fa-skype" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.airelibre.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.airelibre.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/plugins/light/js/light.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/themes/hueman/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<!--[if lt IE 9]>
<script src="http://www.airelibre.com.ar/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=airelibrefm&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!-- Dynamic page generated in 4.216 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-09-05 10:23:02 -->

<!-- super cache -->