<!DOCTYPE html> 
<html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<title>Cerro Castor espera una gran temporada 2017 - Aire Libre FM 96.3</title>

	<link rel="pingback" href="http://www.airelibre.com.ar/xmlrpc.php">
	
	
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.airelibre.com.ar/2017/06/23/cerro-castor-espera-una-gran-temporada-2017/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cerro Castor espera una gran temporada 2017 - Aire Libre FM 96.3" />
<meta property="og:description" content="El centro de esquí más austral del mundo, inaugura una nueva temporada, este viernes 23 de junio​​.​ Con pronóstico de nevadas y un nivel de nieve acumulada en la base de 40 cm, 45 en cota 480 y de 80 en la cumbre, Cerro Castor habilitará las siguientes pistas: Castores Castorcitos Condor 480 a base Avutarda Camino del bosque Las Rocas (desde Nires a 480) Piedras Negras (desde Nires a 480) Los Nires Senda de Guanaco Pájaro Carpintero Bandurria La Brecha El Aguila El Zorro​ CALENDARIO EVENTOS CERRO CASTOR 2017 08 de julio &#8211; Bajada de Antorchas 22 de julio&#046;&#046;&#046;" />
<meta property="og:url" content="http://www.airelibre.com.ar/2017/06/23/cerro-castor-espera-una-gran-temporada-2017/" />
<meta property="og:site_name" content="Aire Libre FM 96.3" />
<meta property="article:publisher" content="https://www.facebook.com/airelibrefm" />
<meta property="article:section" content="Deporte" />
<meta property="article:published_time" content="2017-06-23T10:52:46-03:00" />
<meta property="article:modified_time" content="2017-06-23T11:05:23-03:00" />
<meta property="og:updated_time" content="2017-06-23T11:05:23-03:00" />
<meta property="og:image" content="http://www.airelibre.com.ar/wp-content/uploads/2017/06/Cerro-Castor-2017-.png" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="809" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aire Libre FM 96.3 &raquo; Feed" href="http://www.airelibre.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aire Libre FM 96.3 &raquo; RSS de los comentarios" href="http://www.airelibre.com.ar/comments/feed/" />
<link href="http://fonts.googleapis.com/css?family=Ubuntu:400,400italic,300italic,300,700&subset=latin,cyrillic-ext" rel="stylesheet" type="text/css">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.airelibre.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.airelibre.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.airelibre.com.ar/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.airelibre.com.ar/wp-content/plugins/light/css/jquery.fancybox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.airelibre.com.ar/wp-content/themes/hueman/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.airelibre.com.ar/wp-content/themes/hueman/responsive.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.airelibre.com.ar/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='http://www.airelibre.com.ar/wp-content/plugins/date-and-time-widget/css/widget.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.airelibre.com.ar/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.7' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.airelibre.com.ar/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.airelibre.com.ar/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/plugins/date-and-time-widget/js/widget.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.airelibre.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.airelibre.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.airelibre.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.airelibre.com.ar/?p=61592' />
<link rel="alternate" type="application/json+oembed" href="http://www.airelibre.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.airelibre.com.ar%2F2017%2F06%2F23%2Fcerro-castor-espera-una-gran-temporada-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.airelibre.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.airelibre.com.ar%2F2017%2F06%2F23%2Fcerro-castor-espera-una-gran-temporada-2017%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<meta property="fb:app_id" content="airelibrefm"/><meta property="fb:admins" content="100009184203335"/>
<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link rel="shortcut icon" href="http://www.airelibre.com.ar/wp-content/uploads/2014/07/favicon.png" />
<!--[if lt IE 9]>
<script src="http://www.airelibre.com.ar/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://www.airelibre.com.ar/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "Ubuntu", Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1280px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

::selection { background-color: #008998; }
::-moz-selection { background-color: #008998; }

a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #008998; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #008998; }

.post-format .format-container { border-color: #008998; }

.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #008998!important; }				
				

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #c11718; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #c11718; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #c11718; }
.post-comments span:before { border-right-color: #c11718; }				
				

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #0a0a0a; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #0a0a0a; }
}			
				

#nav-header.nav-container { background-color: #0a0a0a; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #0a0a0a; }
}			
				
#footer-bottom { background-color: #1c1c1c; }
body { background: #000000 url(http://www.airelibre.com.ar/wp-content/uploads/2014/07/platagi5.gif)  center center repeat-y; }
</style>
</head>

<body class="post-template-default single single-post postid-61592 single-format-image col-1c boxed topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-superior" class="nav container-inner group"><li id="menu-item-4818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4818"><a href="http://www.airelibre.com.ar/">Inicio</a></li>
<li id="menu-item-4759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4759"><a href="http://www.airelibre.com.ar/programacion2/">Programación</a></li>
<li id="menu-item-4819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4819"><a href="http://www.airelibre.com.ar/publicidad_airelibre/">Publicidad</a></li>
<li id="menu-item-4761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4761"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/">Clasificados &#8220;GRATIS&#8221;</a>
<ul  class="sub-menu">
	<li id="menu-item-4762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4762"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/buscar-anuncios/">Buscar Anuncios</a></li>
	<li id="menu-item-4763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4763"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/examinar-las-categorias/">Examinar las categorías</a></li>
	<li id="menu-item-4764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4764"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/consultar-los-anuncios/">Consultar los anuncios</a></li>
	<li id="menu-item-4766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4766"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/coloque-anuncio/">Coloque anuncio</a></li>
	<li id="menu-item-4767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4767"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/editar-anuncio/">Editar anuncio</a></li>
</ul>
</li>
<li id="menu-item-4768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4768"><a href="http://www.airelibre.com.ar/informacion-y-servicios/">Informacion al Ciudadano</a>
<ul  class="sub-menu">
	<li id="menu-item-4769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4769"><a href="http://www.airelibre.com.ar/informacion-y-servicios/farmacias-de-turno-en-tierra-del-fuego/">Farmacias de Turnos</a></li>
	<li id="menu-item-4760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4760"><a href="http://www.airelibre.com.ar/suplementos/">Diarios Argentinos</a></li>
	<li id="menu-item-9235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9235"><a href="http://www.airelibre.com.ar/informacion-y-servicios/tramites-municipalidad/">Trámites municipalidad de Río Grande</a></li>
	<li id="menu-item-4821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4821"><a href="http://www.fuegocultura.com.ar/">Suplemento Fuego Cultura</a></li>
	<li id="menu-item-4822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4822"><a href="http://www.motoresfueguinos.com.ar/">Suplemento Motores Fueguinos</a></li>
	<li id="menu-item-4823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4823"><a href="http://www.mark3ting.com.ar/">Suplemento Marketing OnLine</a></li>
</ul>
</li>
<li id="menu-item-4820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4820"><a href="http://www.airelibre.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-7748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7748"><a href="http://www.airelibre.com.ar/clientes/">Abonados</a></li>
<li id="menu-item-8007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8007"><a href="http://www.airelibre.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.airelibre.com.ar/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='BUSCADOR DE NOTICIAS';" onfocus="if(this.value=='BUSCADOR DEL PORTAL DE NOTICIAS')this.value='';" value="BUSCADOR DE NOTICIAS" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
													<a href="http://www.airelibre.com.ar/" rel="home">
						<img class="site-image" src="http://www.airelibre.com.ar/wp-content/uploads/2014/07/banner3.gif" alt="">
					</a>
								
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text"><!-- put your mobile menu text here --></div>
						<div class="nav-wrap container"><ul id="menu-menu-inferior" class="nav container-inner group"><li id="menu-item-7655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7655"><a href="http://www.airelibre.com.ar/category/actualidad/">Actualidad</a>
<ul  class="sub-menu">
	<li id="menu-item-56347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56347"><a href="http://www.airelibre.com.ar/category/actualidad/videos/">Videos</a></li>
	<li id="menu-item-34410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34410"><a href="http://www.airelibre.com.ar/category/actualidad/audio-entrevistas/">Audios</a></li>
	<li id="menu-item-56355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56355"><a href="http://www.airelibre.com.ar/category/actualidad/ni-una-menos/">Ni Una Menos</a></li>
</ul>
</li>
<li id="menu-item-7665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7665"><a href="http://www.airelibre.com.ar/category/policial/">Policial</a>
<ul  class="sub-menu">
	<li id="menu-item-56353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56353"><a href="http://www.airelibre.com.ar/category/policial/accidente-de-transito/">Accidente de tránsito</a></li>
</ul>
</li>
<li id="menu-item-7657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7657"><a href="http://www.airelibre.com.ar/category/deporte/">Deporte</a></li>
<li id="menu-item-7656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7656"><a href="http://www.airelibre.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-7662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7662"><a href="http://www.airelibre.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-7668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7668"><a href="http://www.airelibre.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-7663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7663"><a href="http://www.airelibre.com.ar/category/municipal/">Municipal</a></li>
<li id="menu-item-7667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7667"><a href="http://www.airelibre.com.ar/category/provincial/">Provincial</a>
<ul  class="sub-menu">
	<li id="menu-item-56342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56342"><a href="http://www.airelibre.com.ar/category/provincial/malvinas/">Malvinas</a></li>
	<li id="menu-item-56343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56343"><a href="http://www.airelibre.com.ar/category/provincial/rio-grande/">Río Grande</a></li>
	<li id="menu-item-56344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56344"><a href="http://www.airelibre.com.ar/category/provincial/tolhuin/">Tolhuin</a></li>
	<li id="menu-item-56345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56345"><a href="http://www.airelibre.com.ar/category/provincial/ushuaia/">Ushuaia</a></li>
	<li id="menu-item-56354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56354"><a href="http://www.airelibre.com.ar/category/obra-publica/">Obra pública</a></li>
	<li id="menu-item-56357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56357"><a href="http://www.airelibre.com.ar/category/legislatura/">Legislatura</a></li>
	<li id="menu-item-56358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56358"><a href="http://www.airelibre.com.ar/category/economia/">Economía</a></li>
</ul>
</li>
<li id="menu-item-56356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56356"><a href="http://www.airelibre.com.ar/category/judicial/">Judicial</a></li>
<li id="menu-item-7666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7666"><a href="http://www.airelibre.com.ar/category/politica/">Política</a></li>
<li id="menu-item-56348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56348"><a href="http://www.airelibre.com.ar/category/congreso/">Congreso</a>
<ul  class="sub-menu">
	<li id="menu-item-56350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56350"><a href="http://www.airelibre.com.ar/category/congreso/senadores/">Senadores</a></li>
	<li id="menu-item-56349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56349"><a href="http://www.airelibre.com.ar/category/congreso/diputados/">Diputados</a></li>
</ul>
</li>
<li id="menu-item-31516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31516"><a href="http://www.airelibre.com.ar/category/necrologicas/">Necrológicas</a></li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">

<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.airelibre.com.ar/category/deporte/" rel="category tag">Deporte</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
			
				<div class="post-inner group">
					
					<h1 class="post-title">Cerro Castor espera una gran temporada 2017</h1>
					<p class="post-byline">by <a href="http://www.airelibre.com.ar/author/admin/" title="Entradas de Aire Libre FM 96.3" rel="author">Aire Libre FM 96.3</a> &middot; 23/06/2017</p>
					
					



	<div class="post-format">
		<div class="image-container">
			<img width="720" height="340" src="http://www.airelibre.com.ar/wp-content/uploads/2017/06/Cerro-Castor-2017--720x340.png" class="attachment-thumb-large size-thumb-large wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/06/Cerro-Castor-2017--720x340.png 720w, http://www.airelibre.com.ar/wp-content/uploads/2017/06/Cerro-Castor-2017--520x245.png 520w" sizes="(max-width: 720px) 100vw, 720px" /><div class="image-caption">Cerro Castor espera una gran temporada 2017</div>		</div>
	</div>
	




					
					<div class="clear"></div>
					
					<div class="entry share">	
						<div class="entry-inner">
							<p><span style="color: #800000; font-size: 18pt;"><strong>El centro de esquí más austral del mundo, inaugura una nueva temporada, este viernes 23 de junio​​.​</strong></span></p>
<p><span style="color: #800000; font-size: 18pt;"><strong>Con pronóstico de nevadas y un nivel de nieve acumulada en la base de 40 cm, 45 en cota 480 y de 80 en la cumbre, Cerro Castor habilitará las siguientes pistas:</strong></span><span id="more-61592"></span></p>
<ul>
<li>Castores</li>
<li>Castorcitos</li>
<li>Condor 480 a base</li>
<li>Avutarda</li>
<li>Camino del bosque</li>
<li>Las Rocas (desde Nires a 480)</li>
<li>Piedras Negras (desde Nires a 480)</li>
<li>Los Nires</li>
<li>Senda de Guanaco</li>
<li>Pájaro Carpintero</li>
<li>Bandurria</li>
<li>La Brecha</li>
<li>El Aguila</li>
<li>El Zorro​</li>
</ul>
<p><span style="color: #800000;"><strong>CALENDARIO EVENTOS CERRO CASTOR 2017</strong></span></p>
<p>08 de julio &#8211; Bajada de Antorchas<br />
22 de julio &#8211; Master Classes de esquí de fondo<br />
27 de julio &#8211; DJ Set Marina Diniz<br />
29 de julio – Master Classes de esquí de fondo<br />
29 de julio &#8211; DJ Set Ornella Maggi<br />
05 de agosto &#8211; Desafío Ushuaia – Esquí de Travesía<br />
05 de agosto &#8211; Master Classes de esquí de fondo<br />
18 de agosto &#8211; Encuentro Gourmet con Francis Mallman<br />
19 de agosto – Festejo día del niño<br />
19 de agosto &#8211; Corona After esquí<br />
20 de agosto – Marcha Blanca<br />
02 de septiembre &#8211; Desafío Ushuaia Invierno<br />
09 de septiembre &#8211; Rugby Xtreme<br />
16 de septimebre &#8211; Corona After Esquí<br />
21 de septimebre &#8211; Día de la Primavera</p>
<p><span style="color: #800000;"><strong>CERRO CASTOR SE PREPARA PARA RECIBIR</strong></span><br />
<span style="color: #800000;"><strong> LA TEMPORADA INVERNAL 2017</strong></span></p>
<p>Por ser el punto turístico más austral del planeta, Cerro Castor cuenta con características que lo hacen único concentrando la mejor calidad de nieve del país y de Sudamérica.</p>
<p>Cerro Castor, el centro de esquí más austral del mundo, se prepara para recibir una nueva temporada y brindar la mejor nieve del país a sus visitantes.</p>
<p>El equipo de Cerro Castor trabajó en la puesta a punto de sus servicios para garantizar que la experiencia de los visitantes sea mejor y más confortable. Como todos los años, durante el verano se llevaron adelante múltiples tareas de mantenimiento en los medios de elevación. Este año el equipo de POMA, empresa líder en comercialización y mantenimiento de medios de elevación, fue el responsable de realizar -como indica el protocolo de seguridad- una profunda revisión y mantenimiento técnico en las telesillas Del Bosque (A1), Las Piedras (A2) y Del Filo (A3), asegurando así los estándares de seguridad requeridos.</p>
<p>En cuanto a la ampliación de pistas y circuitos, entre Gaviota Austral y Las Lajas, se ampliaron 400 metros permitiendo la conexión entre las mismas. Esta será una alternativa más para descender desde la cumbre. Cerro Castor suma así una totalidad de 32,5 kilómetros esquiables.</p>
<p>Además, se realizaron mejoras y trabajos de mantenimiento en cota 480 y se amplió el edificio de la escuela de esquí ofreciendo más espacio y confort a los instructores. En la zona de principiantes, se construyó un nuevo sector de baños públicos.</p>
<p>Siempre pensando en ofrecer la mejor calidad de pistas, Cerro Castor sumó 3 km de pistas con nieve artificial incorporando 2 nuevos cañones y 2 lanzas para su fabricación (suman en total 23 cañones y lanzas en toda la montaña), en las pistas Caminito del Bosque, Avutarda y Petrel. La totalidad de kilometros de pistas con nieve es de 7,5 km en toda la montaña. Para el año 2018 se prevé ampliar la red de fabricación de nieve artificial hasta cubrir el 30% de la montaña.</p>
<p>Además, se amplió la superficie con nieve artificial en la zona de Castor Park &#8211; el Snowpark más grande de Sudamérica- zona principiantes y en la pista Petrel.<br />
Por último, frente al Viejo Castor, restaurant ubicado a los pies de las pistas Petrel y Albatros entre otras, los visitantes encontrarán nuevos carteles de señalización y mapas del cerro.</p>
<p>Castor Ski Lodge (http://www.castorskilodge.com) es un complejo de 15 cabañas ubicadas estratégicamente en la base de Cerro Castor, a pocos metros de los medios de elevación.</p>
<p>Su distinguida construcción de piedra, troncos y madera esta en línea con un fuerte sentido de la estética, confort y practicidad. Los ambientes son lujosos en los detalles, conservando a su vez el estilo alpino. El hogar a leña crea un clima acogedor, ideal para observar la naturaleza a través de los amplios ventanales.</p>
<p>Quienes se alojan en el Castor Ski Lodge podrán disfrutar de una atractiva propuesta culinaria que ofrece el restaurant Morada del Águila. La carta combina auténticos sabores regionales y productos nobles que logran la mejor mezcla de la cocina europea. Además, ofrece el mejor Cordero Fueguino asado a la cruz de Ushuaia. Es el lugar adecuado para compartir un café o chocolate caliente al fin de la jornada o un whisky después de cenar, frente al hogar a leña circular. Este restaurante permanece cerrado a los visitantes durante la noche, convirtiéndose en un espacio exclusivo para los clientes.</p>
<p><span style="color: #800000;"><strong>CARACTERISTICAS EXCLUSIVAS DEL CERRO CASTOR</strong></span></p>
<p>Concentra la mejor calidad de nieve por su posición geográfica. Cerro Castor está ubicado en una ladera sur y mantiene temperaturas entre -5 y 5 grados promedio.<br />
Por sus características y por su calidad de nieve, es el centro de esquí con mayor número de equipos internacionales entrenando a lo largo de la temporada. Alrededor de 25 equipos entrenan en Cerro Castor cada año, entre ellos, clubes regionales, equipos moguls y países participantes de la Copa del mundo como Francia, Italia, Suiza entre otros.<br />
Cerro Castor es un emprendimiento familiar. Está operado por Gastón Begue (Presidente y Director Operativo), ex corredor, campeón argentino y representante de la Argentina en 2 olimpiadas. Realizó estudios en Francia relacionados al manejo integral de centros de esquí.<br />
Cerro Castor, cuenta con un exclusivo diseño que se replica en cada una de sus construcciones y una infraestructura similar a la de los principales centros invernales de Europa.<br />
Posee una Red de Nieve Artificial (23 cañones technoalpine – el más grande de Sudamérica) que cubre ampliamente desde intermedia hasta la base, garantizando gran cantidand de nieve durante toda la temporada.<br />
Cuenta con maquinaria nueva y de última tecnología; cumpliendo con los mantenimientos pertinentes antes y después de cada temporada, realizados por personal experto, staff de Cerro Castor.<br />
Cuenta con el Snowpark más grande de sudamérica.<br />
Castor Ski Lodge: es un complejo de 15 cabañas ubicadas estratégicamente en medio de un bosque centenario de lengas, convive en armonía con la naturaleza y ofrece las mejores vistas del bosque y la montaña.<br />
Tiene 7 puntos gastronómicos para cada gusto del visitante: Morada del Aguila, Ona House, Snowbar, 480, Terrazas del Castor, La Barra y Viejo Castor.</p>
<p><span style="color: #800000;"><strong>ACERCA DE CERRO CASTOR</strong></span><br />
Cerro Castor es el centro de esquí más austral del mundo. Inaugurado en el año 1999, se encuentra ubicado a 26 km de la ciudad de Ushuaia, a 195 metros sobre el nivel del mar y una cima a 1057 metros.<br />
El Cerro posee 34 pistas con diferentes niveles de dificultad, 12 medios de elevación, 1 snowpark, 1 circuito de ski cross, 1 área para principiantes y fuera de pista, todo en un predio de más de 650 hectáreas esquiables. Además cuenta con amplia red de nieve artificial, garantizando nieve hasta la base durante toda la temporada.<br />
Por ser el punto turístico más austral del planeta, posee características que lo hacen único ya que concentra la mejor calidad de nieve del país y de Sudamérica.</p>
<p><strong><span style="color: #800000;">CERRO CASTOR EN REDES SOCIALES</span></strong><br />
FACEBOOK: https://www.facebook.com/CerroCastorUshuaia<br />
TWITTER: https://twitter.com/cerro_castor<br />
FLICKR: https://www.flickr.com/photos/73037485@N02/sets/<br />
VIDEOS: http://www.youtube.com/user/cerrocastor99<br />
INSTAGRAM: https://instagram.com/cerrocastor/</p>
<p>www.cerrocastor.com</p>
<p>&nbsp;</p>
<p><img class="aligncenter size-full wp-image-61601" src="http://www.airelibre.com.ar/wp-content/uploads/2017/06/MAPA-CERRO-CASTOR-2017-OK-WEB.jpg" alt="" width="900" height="585" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/06/MAPA-CERRO-CASTOR-2017-OK-WEB.jpg 900w, http://www.airelibre.com.ar/wp-content/uploads/2017/06/MAPA-CERRO-CASTOR-2017-OK-WEB-400x260.jpg 400w, http://www.airelibre.com.ar/wp-content/uploads/2017/06/MAPA-CERRO-CASTOR-2017-OK-WEB-768x499.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><img class="aligncenter size-full wp-image-61603" src="http://www.airelibre.com.ar/wp-content/uploads/2017/06/cerro.jpg" alt="" width="900" height="675" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/06/cerro.jpg 900w, http://www.airelibre.com.ar/wp-content/uploads/2017/06/cerro-400x300.jpg 400w, http://www.airelibre.com.ar/wp-content/uploads/2017/06/cerro-768x576.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.airelibre.com.ar/2017/06/23/cerro-castor-espera-una-gran-temporada-2017/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.airelibre.com.ar/2017/06/23/cerro-castor-espera-una-gran-temporada-2017/" data-numposts="100" data-width="100%" data-colorscheme="light"></div>													</div>
						<div class="sharrre-container">
	<span>Share</span>
	<div id="twitter" data-url="http://www.airelibre.com.ar/2017/06/23/cerro-castor-espera-una-gran-temporada-2017/" data-text="Cerro Castor espera una gran temporada 2017" data-title="Tweet"></div>
	<div id="facebook" data-url="http://www.airelibre.com.ar/2017/06/23/cerro-castor-espera-una-gran-temporada-2017/" data-text="Cerro Castor espera una gran temporada 2017" data-title="Like"></div>
	<div id="googleplus" data-url="http://www.airelibre.com.ar/2017/06/23/cerro-castor-espera-una-gran-temporada-2017/" data-text="Cerro Castor espera una gran temporada 2017" data-title="+1"></div>
	<div id="pinterest" data-url="http://www.airelibre.com.ar/2017/06/23/cerro-castor-espera-una-gran-temporada-2017/" data-text="Cerro Castor espera una gran temporada 2017" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'http://www.airelibre.com.ar/wp-content/themes/hueman/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: 'Cerro Castor espera una gran temporada 2017',media: 'http://www.airelibre.com.ar/wp-content/uploads/2017/06/Cerro-Castor-2017-.png'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		
				
			// Scrollable sharrre bar, contributed by Erik Frye. Awesome!
			var shareContainer = jQuery(".sharrre-container"),
			header = jQuery('#header'),
			postEntry = jQuery('.entry'),
			$window = jQuery(window),
			distanceFromTop = 20,
			startSharePosition = shareContainer.offset(),
			contentBottom = postEntry.offset().top + postEntry.outerHeight(),
			topOfTemplate = header.offset().top;
			getTopSpacing();

			shareScroll = function(){
				if($window.width() > 719){	
					var scrollTop = $window.scrollTop() + topOfTemplate,
					stopLocation = contentBottom - (shareContainer.outerHeight() + topSpacing);
					if(scrollTop > stopLocation){
						shareContainer.offset({top: contentBottom - shareContainer.outerHeight(),left: startSharePosition.left});
					}
					else if(scrollTop >= postEntry.offset().top-topSpacing){
						shareContainer.offset({top: scrollTop + topSpacing, left: startSharePosition.left});
					}else if(scrollTop < startSharePosition.top+(topSpacing-1)){
						shareContainer.offset({top: startSharePosition.top,left:startSharePosition.left});
					}
				}
			},

			shareMove = function(){
				startSharePosition = shareContainer.offset();
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
				topOfTemplate = header.offset().top;
				getTopSpacing();
			};

			/* As new images load the page content body gets longer. The bottom of the content area needs to be adjusted in case images are still loading. */
			setTimeout(function() {
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
			}, 2000);

			if (window.addEventListener) {
				window.addEventListener('scroll', shareScroll, false);
				window.addEventListener('resize', shareMove, false);
			} else if (window.attachEvent) {
				window.attachEvent('onscroll', shareScroll);
				window.attachEvent('onresize', shareMove);
			}

			function getTopSpacing(){
				if($window.width() > 1024)
					topSpacing = distanceFromTop + jQuery('.nav-wrap').outerHeight();
				else
					topSpacing = distanceFromTop;
			}
				
	});
</script>						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
				
				
				
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>También te puede interesar ...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-45707 post type-post status-publish format-image has-post-thumbnail hentry category-deporte category-rio-grande category-salud post_format-post-format-image">

			<div class="post-thumbnail">
				<a href="http://www.airelibre.com.ar/2016/11/10/analizaron-proyecto-certificacion-rcp-primeros-auxilios/" title="Analizaron proyecto de certificación de RCP y primeros auxilios">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2016/11/15039461_1436580559703798_4114775013632219549_o-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2016/11/15039461_1436580559703798_4114775013632219549_o-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2016/11/15039461_1436580559703798_4114775013632219549_o-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
									<a class="post-comments" href="http://www.airelibre.com.ar/2016/11/10/analizaron-proyecto-certificacion-rcp-primeros-auxilios/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.airelibre.com.ar/2016/11/10/analizaron-proyecto-certificacion-rcp-primeros-auxilios/" rel="bookmark" title="Analizaron proyecto de certificación de RCP y primeros auxilios">Analizaron proyecto de certificación de RCP y primeros auxilios</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">10 Nov, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-40321 post type-post status-publish format-image has-post-thumbnail hentry category-deporte category-rio-grande post_format-post-format-image">

			<div class="post-thumbnail">
				<a href="http://www.airelibre.com.ar/2016/08/22/ajedrez-federico-torres-se-quedo-vukasovic/" title="(Ajedrez) FEDERICO TORRES SE  QUEDÓ CON EL VUKASOVIC">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2016/08/chicos-club-e1471869242346-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2016/08/chicos-club-e1471869242346-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2016/08/chicos-club-e1471869242346-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
									<a class="post-comments" href="http://www.airelibre.com.ar/2016/08/22/ajedrez-federico-torres-se-quedo-vukasovic/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.airelibre.com.ar/2016/08/22/ajedrez-federico-torres-se-quedo-vukasovic/" rel="bookmark" title="(Ajedrez) FEDERICO TORRES SE  QUEDÓ CON EL VUKASOVIC">(Ajedrez) FEDERICO TORRES SE  QUEDÓ CON EL VUKASOVIC</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">22 Ago, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-37400 post type-post status-publish format-image has-post-thumbnail hentry category-deporte category-municipal category-rio-grande post_format-post-format-image">

			<div class="post-thumbnail">
				<a href="http://www.airelibre.com.ar/2016/07/01/alumnos-reciben-una-demo-movil-del-equipo-del-skate-park/" title="Alumnos reciben una demo móvil del equipo del Skate Park">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2016/07/13558863_1316923168336205_8997207067481853657_o-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2016/07/13558863_1316923168336205_8997207067481853657_o-1-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2016/07/13558863_1316923168336205_8997207067481853657_o-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
									<a class="post-comments" href="http://www.airelibre.com.ar/2016/07/01/alumnos-reciben-una-demo-movil-del-equipo-del-skate-park/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.airelibre.com.ar/2016/07/01/alumnos-reciben-una-demo-movil-del-equipo-del-skate-park/" rel="bookmark" title="Alumnos reciben una demo móvil del equipo del Skate Park">Alumnos reciben una demo móvil del equipo del Skate Park</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">1 Jul, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-fourth ">
						<div id="alxposts-10" class="widget widget_alx_posts">
<h3>Educaciòn</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/06/23/la-utn-ofrecera-taller-una-convivencia-escolar-saludable/" title="La UTN ofrecerá un taller para una convivencia escolar saludable">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/06/utn-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/06/utn-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/06/utn-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/06/23/la-utn-ofrecera-taller-una-convivencia-escolar-saludable/" rel="bookmark" title="La UTN ofrecerá un taller para una convivencia escolar saludable">La UTN ofrecerá un taller para una convivencia escolar saludable</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/06/21/cubino-sobre-analfabetismo-ciudad-todavia-vecinos-condicion/" title="Cubino sobre analfabetismo: &#8220;En nuestra ciudad hay todavía vecinos en esta condición&#8221;">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/06/maxresdefault-e1498090716217-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/06/maxresdefault-e1498090716217-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/06/maxresdefault-e1498090716217-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/06/21/cubino-sobre-analfabetismo-ciudad-todavia-vecinos-condicion/" rel="bookmark" title="Cubino sobre analfabetismo: &#8220;En nuestra ciudad hay todavía vecinos en esta condición&#8221;">Cubino sobre analfabetismo: &#8220;En nuestra ciudad hay todavía vecinos en esta condición&#8221;</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/06/20/se-dictara-ushuaia-diplomado-prevision-social/" title="Se dictará en Ushuaia un “Diplomado en Previsión Social”">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/06/assdsd-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/06/assdsd-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/06/assdsd-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/06/20/se-dictara-ushuaia-diplomado-prevision-social/" rel="bookmark" title="Se dictará en Ushuaia un “Diplomado en Previsión Social”">Se dictará en Ushuaia un “Diplomado en Previsión Social”</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/06/20/acto-emotivo-bien-patrio-alumno-promesa-la-bandera-la-antartida/" title="Un acto emotivo y bien Patrio: Alumno hizo su promesa a la bandera en la Antártida">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/06/patria-0-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/06/patria-0-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/06/patria-0-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/06/20/acto-emotivo-bien-patrio-alumno-promesa-la-bandera-la-antartida/" rel="bookmark" title="Un acto emotivo y bien Patrio: Alumno hizo su promesa a la bandera en la Antártida">Un acto emotivo y bien Patrio: Alumno hizo su promesa a la bandera en la Antártida</a></p>
							</div>
			
		</li>
			</ul><!--/.alx-posts-->

</div>
					</div>
					
																						
					<div class="footer-widget-2 grid one-fourth ">
						<div id="alxposts-3" class="widget widget_alx_posts">
<h3>Deportes </h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/06/23/cerro-castor-espera-una-gran-temporada-2017/" title="Cerro Castor espera una gran temporada 2017">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/06/Cerro-Castor-2017--520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/06/Cerro-Castor-2017--520x245.png 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/06/Cerro-Castor-2017--720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/06/23/cerro-castor-espera-una-gran-temporada-2017/" rel="bookmark" title="Cerro Castor espera una gran temporada 2017">Cerro Castor espera una gran temporada 2017</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/06/22/ajedrez-torneo-sorteos-maestra-san-martin/" title="Ajedrez: Torneo, sorteos  y Maestra en el San Martín">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/06/INFANTIIIL-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/06/INFANTIIIL-520x245.png 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/06/INFANTIIIL-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/06/22/ajedrez-torneo-sorteos-maestra-san-martin/" rel="bookmark" title="Ajedrez: Torneo, sorteos  y Maestra en el San Martín">Ajedrez: Torneo, sorteos  y Maestra en el San Martín</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/06/22/del-podio-neuquino-catamarca/" title="Del podio neuquino a Catamarca">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/06/Preto-sabado-Neuquen-3-U-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/06/Preto-sabado-Neuquen-3-U-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/06/Preto-sabado-Neuquen-3-U-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/06/22/del-podio-neuquino-catamarca/" rel="bookmark" title="Del podio neuquino a Catamarca">Del podio neuquino a Catamarca</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/06/19/futsal-ushuaia-subcampeon-torneo-nacional-mayores/" title="Futsal: Ushuaia subcampeón en el torneo nacional de mayores">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/06/thumbnail_cocol-siempre-presente-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/06/thumbnail_cocol-siempre-presente-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/06/thumbnail_cocol-siempre-presente-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/06/19/futsal-ushuaia-subcampeon-torneo-nacional-mayores/" rel="bookmark" title="Futsal: Ushuaia subcampeón en el torneo nacional de mayores">Futsal: Ushuaia subcampeón en el torneo nacional de mayores</a></p>
							</div>
			
		</li>
			</ul><!--/.alx-posts-->

</div>
					</div>
					
																						
					<div class="footer-widget-3 grid one-fourth ">
						<div id="alxposts-4" class="widget widget_alx_posts">
<h3>Cultura </h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/06/23/se-inaugura-la-muestra-fotografica-los-rostros-guardados/" title="Se inaugura la muestra fotográfica “Los Rostros Guardados”">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/06/2-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/06/2-1-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/06/2-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/06/23/se-inaugura-la-muestra-fotografica-los-rostros-guardados/" rel="bookmark" title="Se inaugura la muestra fotográfica “Los Rostros Guardados”">Se inaugura la muestra fotográfica “Los Rostros Guardados”</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/06/21/taller-intensivo-montaje-teatral-conformacion-elenco-fueguino/" title="Taller intensivo de montaje teatral y conformación de elenco fueguino">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/06/1f52d536-f1ed-4654-b646-37fb02a0b8e9-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/06/1f52d536-f1ed-4654-b646-37fb02a0b8e9-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/06/1f52d536-f1ed-4654-b646-37fb02a0b8e9-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/06/21/taller-intensivo-montaje-teatral-conformacion-elenco-fueguino/" rel="bookmark" title="Taller intensivo de montaje teatral y conformación de elenco fueguino">Taller intensivo de montaje teatral y conformación de elenco fueguino</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/06/21/continuan-las-noches-tematicas-la-gran-fiesta-nacional-ushuaia/" title="Continúan las noches temáticas en la gran fiesta nacional de Ushuaia">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/06/la-pichuco-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/06/la-pichuco-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/06/la-pichuco-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/06/21/continuan-las-noches-tematicas-la-gran-fiesta-nacional-ushuaia/" rel="bookmark" title="Continúan las noches temáticas en la gran fiesta nacional de Ushuaia">Continúan las noches temáticas en la gran fiesta nacional de Ushuaia</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/06/21/tercer-encuentro-las-ficciones-abiertas-la-america-fantastica/" title="Tercer encuentro de &#8220;Las ficciones abiertas de la América Fantástica&#8221;">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/06/33f00b74-4f72-44ee-9636-bca38394a69a-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/06/33f00b74-4f72-44ee-9636-bca38394a69a-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/06/33f00b74-4f72-44ee-9636-bca38394a69a-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/06/21/tercer-encuentro-las-ficciones-abiertas-la-america-fantastica/" rel="bookmark" title="Tercer encuentro de &#8220;Las ficciones abiertas de la América Fantástica&#8221;">Tercer encuentro de &#8220;Las ficciones abiertas de la América Fantástica&#8221;</a></p>
							</div>
			
		</li>
			</ul><!--/.alx-posts-->

</div>
					</div>
					
																						
					<div class="footer-widget-4 grid one-fourth last">
						<div id="alxposts-11" class="widget widget_alx_posts">
<h3>Salud</h3>
			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/06/23/actividad-capacitacion-prevencion-del-suicidio-la-untdf/" title="Actividad de capacitación sobre prevención del suicidio en la UNTDF">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/06/suicidio-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/06/suicidio-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/06/suicidio-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/06/23/actividad-capacitacion-prevencion-del-suicidio-la-untdf/" rel="bookmark" title="Actividad de capacitación sobre prevención del suicidio en la UNTDF">Actividad de capacitación sobre prevención del suicidio en la UNTDF</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2017/06/22/representantes-la-fundacion-dr-cormillot-alco-brindaran-una-charla-ushuaia/" title="Representantes de la Fundación Dr. Cormillot &#8211; ALCO brindarán una charla en Ushuaia">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/06/11212-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/06/11212-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/06/11212-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://www.airelibre.com.ar/2017/06/22/representantes-la-fundacion-dr-cormillot-alco-brindaran-una-charla-ushuaia/" rel="bookmark" title="Representantes de la Fundación Dr. Cormillot &#8211; ALCO brindarán una charla en Ushuaia">Representantes de la Fundación Dr. Cormillot &#8211; ALCO brindarán una charla en Ushuaia</a></p>
							</div>
			
		</li>
			</ul><!--/.alx-posts-->

</div>
<div id="text-124" class="widget widget_text">			<div class="textwidget"><p><iframe src="http://es.calcuworld.com/calculadora-nutricional/calculadora-de-peso-ideal/?iframe=1" width="100%" height="400"></iframe></p>
</div>
		</div>					</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-superior-1" class="nav container group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4818"><a href="http://www.airelibre.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4759"><a href="http://www.airelibre.com.ar/programacion2/">Programación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4819"><a href="http://www.airelibre.com.ar/publicidad_airelibre/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4761"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/">Clasificados &#8220;GRATIS&#8221;</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4762"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/buscar-anuncios/">Buscar Anuncios</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4763"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/examinar-las-categorias/">Examinar las categorías</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4764"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/consultar-los-anuncios/">Consultar los anuncios</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4766"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/coloque-anuncio/">Coloque anuncio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4767"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/editar-anuncio/">Editar anuncio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4768"><a href="http://www.airelibre.com.ar/informacion-y-servicios/">Informacion al Ciudadano</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4769"><a href="http://www.airelibre.com.ar/informacion-y-servicios/farmacias-de-turno-en-tierra-del-fuego/">Farmacias de Turnos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4760"><a href="http://www.airelibre.com.ar/suplementos/">Diarios Argentinos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9235"><a href="http://www.airelibre.com.ar/informacion-y-servicios/tramites-municipalidad/">Trámites municipalidad de Río Grande</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4821"><a href="http://www.fuegocultura.com.ar/">Suplemento Fuego Cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4822"><a href="http://www.motoresfueguinos.com.ar/">Suplemento Motores Fueguinos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4823"><a href="http://www.mark3ting.com.ar/">Suplemento Marketing OnLine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4820"><a href="http://www.airelibre.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7748"><a href="http://www.airelibre.com.ar/clientes/">Abonados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8007"><a href="http://www.airelibre.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
													<img id="footer-logo" src="http://www.airelibre.com.ar/wp-content/uploads/2014/07/logo-completo.png" alt="">
												
						<div id="copyright">
															<p>Aire Libre FM 96.3   -  www.airelibre.com.ar  -   (02964) 422673 y 420152.  -   Calle Antártida Argentina Nº 850 - 9420 Río Grande (Tierra del Fuego) <br/> <br/> <style type="text/css"> .mark3 { 	color: #CCC; 	font-family: Arial, Helvetica, sans-serif; } </style>  <span class="mark3">Desarrollo  Web</span><br/> <a href="http://www.mark3ting.com.ar/" target="_blank"><img src="http://www.mark3ting.com.ar/airelibrefm/mark3ting2.gif" width="150" height="27" alt="Mark3ting" longdesc="http://www.mark3ting.com.ar" /></a></p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/airelibrefm" target="Array"><i class="fa fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/AireFM" target="Array"><i class="fa fa fa-twitter-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="You Tube" href="https://www.youtube.com/channel/UCNxn9bC6m4fCXBHiEUkFGTA" target="Array"><i class="fa fa fa-youtube-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Skype" href="http://www.skype.com.ar/es/" target="Array"><i class="fa fa fa-skype" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.airelibre.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.airelibre.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/plugins/light/js/light.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/themes/hueman/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!--[if lt IE 9]>
<script src="http://www.airelibre.com.ar/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=airelibrefm&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>