<!DOCTYPE html> 
<html class="no-js" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<title>Concejales aprobaron repavimentación de la Perito Moreno en Ushuaia, donde construirán 4 carriles - Aire Libre FM 96.3</title>

	<link rel="pingback" href="http://www.airelibre.com.ar/xmlrpc.php">
	
	
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.airelibre.com.ar/2017/01/07/concejales-aprobaron-repavimentacion-la-perito-moreno-ushuaia-donde-construiran-4-carriles/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Concejales aprobaron repavimentación de la Perito Moreno en Ushuaia, donde construirán 4 carriles - Aire Libre FM 96.3" />
<meta property="og:description" content="El Concejo Deliberante de Ushuaia realizó una sesión extraordinaria en la que se aprobó por mayoría la ordenanza para la ejecución de la obra “Repavimentación 1.400 metros avenida Perito Moreno”. La obra tendrá un costo de $42 millones y el Municipio recuperará parte de esa inversión cuando les cobre a los frentistas. De la sesión participaron los concejales Juan Carlos Pino (FPV), Gastón Ayala y Ricardo Garramuño(MPF), Tomas Bertotto (PRO) y Silvio Bocchicchio (ECoS), siendo aprobada la ordenanza por mayoría. Solo el edil Garramuño no acompañó la iniciativa. El Presidente del cuerpo, Juan Carlos Pino, hizo un raconto sobre la&#046;&#046;&#046;" />
<meta property="og:url" content="http://www.airelibre.com.ar/2017/01/07/concejales-aprobaron-repavimentacion-la-perito-moreno-ushuaia-donde-construiran-4-carriles/" />
<meta property="og:site_name" content="Aire Libre FM 96.3" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2017-01-07T22:53:11-03:00" />
<meta property="og:image" content="http://www.airelibre.com.ar/wp-content/uploads/2017/01/sesion-extraordinaria.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="852" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aire Libre FM 96.3 &raquo; Feed" href="http://www.airelibre.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aire Libre FM 96.3 &raquo; RSS de los comentarios" href="http://www.airelibre.com.ar/comments/feed/" />
<link href="http://fonts.googleapis.com/css?family=Ubuntu:400,400italic,300italic,300,700&subset=latin,cyrillic-ext" rel="stylesheet" type="text/css">
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.airelibre.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.airelibre.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.airelibre.com.ar/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.airelibre.com.ar/wp-content/plugins/light/css/jquery.fancybox.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.airelibre.com.ar/wp-content/themes/hueman/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.airelibre.com.ar/wp-content/themes/hueman/responsive.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.airelibre.com.ar/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.airelibre.com.ar/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.airelibre.com.ar/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.airelibre.com.ar/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='quick_chat_style_sheet-css'  href='http://www.airelibre.com.ar/wp-content/plugins/quick-chat/css/quick-chat.css?ver=4.7' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='quick_chat_ie_style_sheet-css'  href='http://www.airelibre.com.ar/wp-content/plugins/quick-chat/css/quick-chat-ie.css?ver=4.7' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.airelibre.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.airelibre.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.airelibre.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.airelibre.com.ar/?p=49268' />
<link rel="alternate" type="application/json+oembed" href="http://www.airelibre.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.airelibre.com.ar%2F2017%2F01%2F07%2Fconcejales-aprobaron-repavimentacion-la-perito-moreno-ushuaia-donde-construiran-4-carriles%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.airelibre.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.airelibre.com.ar%2F2017%2F01%2F07%2Fconcejales-aprobaron-repavimentacion-la-perito-moreno-ushuaia-donde-construiran-4-carriles%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.17 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<meta property="fb:app_id" content="airelibrefm"/><meta property="fb:admins" content="100009184203335"/>
<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link rel="shortcut icon" href="http://www.airelibre.com.ar/wp-content/uploads/2014/07/favicon.png" />
<!--[if lt IE 9]>
<script src="http://www.airelibre.com.ar/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://www.airelibre.com.ar/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: "Ubuntu", Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1280px; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

::selection { background-color: #008998; }
::-moz-selection { background-color: #008998; }

a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #008998; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #008998; }

.post-format .format-container { border-color: #008998; }

.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #008998!important; }				
				

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #c11718; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #c11718; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #c11718; }
.post-comments span:before { border-right-color: #c11718; }				
				

.search-expand,
#nav-topbar.nav-container { background-color: #444444; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #444444; }
}			
				

#header { background-color: #444444; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #444444; }
}			
				
#footer-bottom { background-color: #444444; }
img { -webkit-border-radius: 8px; border-radius: 8px; }
body { background-color: #adadad; }
</style>
</head>

<body class="post-template-default single single-post postid-49268 single-format-image col-2cl boxed topbar-enabled unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-superior" class="nav container-inner group"><li id="menu-item-4818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4818"><a href="http://www.airelibre.com.ar/">Inicio</a></li>
<li id="menu-item-4759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4759"><a href="http://www.airelibre.com.ar/programacion2/">PROGRAMACIÓN</a></li>
<li id="menu-item-4819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4819"><a href="http://www.airelibre.com.ar/publicidad_airelibre/">Publicidad</a></li>
<li id="menu-item-4761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4761"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/">Clasificados &#8220;GRATIS&#8221;</a>
<ul class="sub-menu">
	<li id="menu-item-4762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4762"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/buscar-anuncios/">Buscar Anuncios</a></li>
	<li id="menu-item-4763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4763"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/examinar-las-categorias/">Examinar las categorías</a></li>
	<li id="menu-item-4764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4764"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/consultar-los-anuncios/">Consultar los anuncios</a></li>
	<li id="menu-item-4766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4766"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/coloque-anuncio/">Coloque anuncio</a></li>
	<li id="menu-item-4767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4767"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/editar-anuncio/">Editar anuncio</a></li>
</ul>
</li>
<li id="menu-item-4768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4768"><a href="http://www.airelibre.com.ar/informacion-y-servicios/">Informacion al Ciudadano</a>
<ul class="sub-menu">
	<li id="menu-item-4769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4769"><a href="http://www.airelibre.com.ar/informacion-y-servicios/farmacias-de-turno-en-tierra-del-fuego/">Farmacias de Turno</a></li>
	<li id="menu-item-4760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4760"><a href="http://www.airelibre.com.ar/suplementos/">Diarios Argentinos</a></li>
	<li id="menu-item-9235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9235"><a href="http://www.airelibre.com.ar/informacion-y-servicios/tramites-municipalidad/">Trámites municipalidad de Río Grande</a></li>
	<li id="menu-item-4821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4821"><a href="http://www.fuegocultura.com.ar/">Suplemento Fuego Cultura</a></li>
	<li id="menu-item-4822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4822"><a href="http://www.motoresfueguinos.com.ar/">Suplemento Motores Fueguinos</a></li>
	<li id="menu-item-4823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4823"><a href="http://www.mark3ting.com.ar/">Suplemento Marketing OnLine</a></li>
</ul>
</li>
<li id="menu-item-4820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4820"><a href="http://www.airelibre.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-7748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7748"><a href="http://www.airelibre.com.ar/clientes/">Abonados</a></li>
<li id="menu-item-8007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8007"><a href="http://www.airelibre.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.airelibre.com.ar/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='BUSCADOR DE NOTICIAS';" onfocus="if(this.value=='BUSCADOR DEL PORTAL DE NOTICIAS')this.value='';" value="BUSCADOR DE NOTICIAS" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
													<a href="http://www.airelibre.com.ar/" rel="home">
						<img class="site-image" src="http://www.airelibre.com.ar/wp-content/uploads/2014/07/BANNER-AIRELIBRE-4.gif" alt="">
					</a>
								
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text"><!-- put your mobile menu text here --></div>
						<div class="nav-wrap container"><ul id="menu-menu-inferior" class="nav container-inner group"><li id="menu-item-34410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34410"><a href="http://www.airelibre.com.ar/category/actualidad/audio-entrevistas/">Audios</a></li>
<li id="menu-item-32627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32627"><a href="http://www.airelibre.com.ar/category/provincial/rio-grande/">Río Grande</a></li>
<li id="menu-item-32696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32696"><a href="http://www.airelibre.com.ar/category/provincial/tolhuin/">Tolhuin</a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32628"><a href="http://www.airelibre.com.ar/category/provincial/ushuaia/">Ushuaia</a></li>
<li id="menu-item-7656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7656"><a href="http://www.airelibre.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-7657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7657"><a href="http://www.airelibre.com.ar/category/deporte/">Deporte</a></li>
<li id="menu-item-7662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7662"><a href="http://www.airelibre.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-7668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7668"><a href="http://www.airelibre.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-7665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7665"><a href="http://www.airelibre.com.ar/category/policial/">Policial</a></li>
<li id="menu-item-7666" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7666"><a href="http://www.airelibre.com.ar/category/politica/">Política</a></li>
<li id="menu-item-7663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7663"><a href="http://www.airelibre.com.ar/category/municipal/">Municipal</a></li>
<li id="menu-item-7667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7667"><a href="http://www.airelibre.com.ar/category/provincial/">Provincial</a>
<ul class="sub-menu">
	<li id="menu-item-7655" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7655"><a href="http://www.airelibre.com.ar/category/actualidad/">Actualidad</a></li>
</ul>
</li>
<li id="menu-item-31516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31516"><a href="http://www.airelibre.com.ar/category/necrologicas/">Necrológicas</a></li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">

<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.airelibre.com.ar/category/actualidad/" rel="category tag">Actualidad</a> <span>/</span> <a href="http://www.airelibre.com.ar/category/politica/" rel="category tag">Política</a> <span>/</span> <a href="http://www.airelibre.com.ar/category/provincial/ushuaia/" rel="category tag">Ushuaia</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
			
				<div class="post-inner group">
					
					<h1 class="post-title">Concejales aprobaron repavimentación de la Perito Moreno en Ushuaia, donde construirán 4 carriles</h1>
					<p class="post-byline">by <a href="http://www.airelibre.com.ar/author/puebla/" title="Entradas de Daniel Puebla" rel="author">Daniel Puebla</a> &middot; 07/01/2017</p>
					
					



	<div class="post-format">
		<div class="image-container">
			<img width="720" height="340" src="http://www.airelibre.com.ar/wp-content/uploads/2017/01/sesion-extraordinaria-720x340.jpg" class="attachment-thumb-large size-thumb-large wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/01/sesion-extraordinaria-720x340.jpg 720w, http://www.airelibre.com.ar/wp-content/uploads/2017/01/sesion-extraordinaria-520x245.jpg 520w" sizes="(max-width: 720px) 100vw, 720px" />		</div>
	</div>
	




					
					<div class="clear"></div>
					
					<div class="entry share">	
						<div class="entry-inner">
							<p><span style="color: #993300; font-size: 14pt;">El Concejo Deliberante de Ushuaia realizó una sesión extraordinaria en la que se aprobó por mayoría la ordenanza para la ejecución de la obra “Repavimentación 1.400 metros avenida Perito Moreno”. La obra tendrá un costo de $42 millones y el Municipio recuperará parte de esa inversión cuando les cobre a los frentistas.</span><span id="more-49268"></span></p>
<p>De la sesión participaron los concejales Juan Carlos Pino (FPV), Gastón Ayala y Ricardo Garramuño(MPF), Tomas Bertotto (PRO) y Silvio Bocchicchio (ECoS), siendo aprobada la ordenanza por mayoría. Solo el edil Garramuño no acompañó la iniciativa.<br />
El Presidente del cuerpo, Juan Carlos Pino, hizo un raconto sobre la transitada arteria de la ciudad, y el exponencial crecimiento demográfico de la zona en los últimos 30 años.<br />
El concejal Bocchicchio también hizo uso de la palabra, anticipando su apoyo al proyecto dado que se han cambiado las prioridades en cuanto a la obra pública en la ciudad con la actual gestión y la obra de Perito Moreno que tendrá un costo de unos 42 millones de pesos es considerablemente más beneficiosa para la comunidad que las tres cuadras que realizó la gestión anterior del centro comercial a cielo abierto, “que solo benefició a los funcionarios frentistas en su patrimonio directamente”.<br />
Por su parte el titular del cuerpo legislativo municipal, Juan Carlos Pino, resaltó que “hubieron distintos proyectos pero ninguno se llevó adelante” respecto de esa arteria de la ciudad “y fue el Intendente Walter Vuoto quien mandó la declaración de interés municipal de un proyecto de iniciativa privada que se aprobó allá por el mes de octubre y hoy nos encontramos con un Municipio que no tiene dinero y todos lo saben”.<br />
Pino sostuvo que “se ha encontrado una forma de inversión que va a mejorar ese sector de la ciudad, con el ensanchamiento de la avenida Perito Moreno, con cuatro carriles, cordón cuneta, rotonda incluida y si el Municipio tuviera que hacerlo, debería pedir un empréstito”. Agregó que “estamos hablando de un inversor privado que tiene que hacer la obra en 150 días, y con un recupero a una tasa menor al 22%, por eso el solo hecho de esa tasa de interés es muy beneficioso para el Municipio, que se hará cargo del 33% de la obra y el resto corresponde a la contribución por mejoras, con un prorrateo que ofrece varias opciones a los vecinos”.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.airelibre.com.ar/2017/01/07/concejales-aprobaron-repavimentacion-la-perito-moreno-ushuaia-donde-construiran-4-carriles/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.airelibre.com.ar/2017/01/07/concejales-aprobaron-repavimentacion-la-perito-moreno-ushuaia-donde-construiran-4-carriles/" data-numposts="100" data-width="100%" data-colorscheme="light"></div>													</div>
						<div class="sharrre-container">
	<span>Share</span>
	<div id="twitter" data-url="http://www.airelibre.com.ar/2017/01/07/concejales-aprobaron-repavimentacion-la-perito-moreno-ushuaia-donde-construiran-4-carriles/" data-text="Concejales aprobaron repavimentación de la Perito Moreno en Ushuaia, donde construirán 4 carriles" data-title="Tweet"></div>
	<div id="facebook" data-url="http://www.airelibre.com.ar/2017/01/07/concejales-aprobaron-repavimentacion-la-perito-moreno-ushuaia-donde-construiran-4-carriles/" data-text="Concejales aprobaron repavimentación de la Perito Moreno en Ushuaia, donde construirán 4 carriles" data-title="Like"></div>
	<div id="googleplus" data-url="http://www.airelibre.com.ar/2017/01/07/concejales-aprobaron-repavimentacion-la-perito-moreno-ushuaia-donde-construiran-4-carriles/" data-text="Concejales aprobaron repavimentación de la Perito Moreno en Ushuaia, donde construirán 4 carriles" data-title="+1"></div>
	<div id="pinterest" data-url="http://www.airelibre.com.ar/2017/01/07/concejales-aprobaron-repavimentacion-la-perito-moreno-ushuaia-donde-construiran-4-carriles/" data-text="Concejales aprobaron repavimentación de la Perito Moreno en Ushuaia, donde construirán 4 carriles" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'http://www.airelibre.com.ar/wp-content/themes/hueman/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: 'Concejales aprobaron repavimentación de la Perito Moreno en Ushuaia, donde construirán 4 carriles',media: 'http://www.airelibre.com.ar/wp-content/uploads/2017/01/sesion-extraordinaria.jpg'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		
				
			// Scrollable sharrre bar, contributed by Erik Frye. Awesome!
			var shareContainer = jQuery(".sharrre-container"),
			header = jQuery('#header'),
			postEntry = jQuery('.entry'),
			$window = jQuery(window),
			distanceFromTop = 20,
			startSharePosition = shareContainer.offset(),
			contentBottom = postEntry.offset().top + postEntry.outerHeight(),
			topOfTemplate = header.offset().top;
			getTopSpacing();

			shareScroll = function(){
				if($window.width() > 719){	
					var scrollTop = $window.scrollTop() + topOfTemplate,
					stopLocation = contentBottom - (shareContainer.outerHeight() + topSpacing);
					if(scrollTop > stopLocation){
						shareContainer.offset({top: contentBottom - shareContainer.outerHeight(),left: startSharePosition.left});
					}
					else if(scrollTop >= postEntry.offset().top-topSpacing){
						shareContainer.offset({top: scrollTop + topSpacing, left: startSharePosition.left});
					}else if(scrollTop < startSharePosition.top+(topSpacing-1)){
						shareContainer.offset({top: startSharePosition.top,left:startSharePosition.left});
					}
				}
			},

			shareMove = function(){
				startSharePosition = shareContainer.offset();
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
				topOfTemplate = header.offset().top;
				getTopSpacing();
			};

			/* As new images load the page content body gets longer. The bottom of the content area needs to be adjusted in case images are still loading. */
			setTimeout(function() {
				contentBottom = postEntry.offset().top + postEntry.outerHeight();
			}, 2000);

			if (window.addEventListener) {
				window.addEventListener('scroll', shareScroll, false);
				window.addEventListener('resize', shareMove, false);
			} else if (window.attachEvent) {
				window.attachEvent('onscroll', shareScroll);
				window.attachEvent('onresize', shareMove);
			}

			function getTopSpacing(){
				if($window.width() > 1024)
					topSpacing = distanceFromTop + jQuery('.nav-wrap').outerHeight();
				else
					topSpacing = distanceFromTop;
			}
				
	});
</script>						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
				
				
				
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>También te puede interesar ...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-35165 post type-post status-publish format-image has-post-thumbnail hentry category-actualidad category-audio-entrevistas category-noticias-destacadas category-provincial category-rio-grande category-salud post_format-post-format-image">

			<div class="post-thumbnail">
				<a href="http://www.airelibre.com.ar/2016/05/30/28-05-16-dr-pablo-romero/" title="(AUDIO)  Un paciente del Hospital RG falleció de Gripe A">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2016/05/hosp-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2016/05/hosp-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2016/05/hosp-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
									<a class="post-comments" href="http://www.airelibre.com.ar/2016/05/30/28-05-16-dr-pablo-romero/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.airelibre.com.ar/2016/05/30/28-05-16-dr-pablo-romero/" rel="bookmark" title="(AUDIO)  Un paciente del Hospital RG falleció de Gripe A">(AUDIO)  Un paciente del Hospital RG falleció de Gripe A</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">30 May, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-9197 post type-post status-publish format-image has-post-thumbnail hentry category-actualidad category-noticias-destacadas category-provincial post_format-post-format-image">

			<div class="post-thumbnail">
				<a href="http://www.airelibre.com.ar/2014/09/11/audio-guillen/" title="((AUDIO)) &#8220;Melella promete y después no cumple&#8221;">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2014/09/guillen_13-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2014/09/guillen_13-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2014/09/guillen_13-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
									<a class="post-comments" href="http://www.airelibre.com.ar/2014/09/11/audio-guillen/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.airelibre.com.ar/2014/09/11/audio-guillen/" rel="bookmark" title="((AUDIO)) &#8220;Melella promete y después no cumple&#8221;">((AUDIO)) &#8220;Melella promete y después no cumple&#8221;</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">11 Sep, 2014</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-12328 post type-post status-publish format-image has-post-thumbnail hentry category-actualidad category-noticias-destacadas category-municipal post_format-post-format-image">

			<div class="post-thumbnail">
				<a href="http://www.airelibre.com.ar/2014/11/30/en-rg-se-lazo-la-campana-aca-no-juegan-las-drogas/" title="En RG se lazó la campaña &#8220;Acá no juegan las drogas&#8221;">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2014/11/sedronar1-e1417400976352-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2014/11/sedronar1-e1417400976352-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2014/11/sedronar1-e1417400976352-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
									<a class="post-comments" href="http://www.airelibre.com.ar/2014/11/30/en-rg-se-lazo-la-campana-aca-no-juegan-las-drogas/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.airelibre.com.ar/2014/11/30/en-rg-se-lazo-la-campana-aca-no-juegan-las-drogas/" rel="bookmark" title="En RG se lazó la campaña &#8220;Acá no juegan las drogas&#8221;">En RG se lazó la campaña &#8220;Acá no juegan las drogas&#8221;</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">30 Nov, 2014</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Redes Sociales</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/airelibrefm" target="Array"><i class="fa fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/AireFM" target="Array"><i class="fa fa fa-twitter-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="You Tube" href="https://www.youtube.com/channel/UCNxn9bC6m4fCXBHiEUkFGTA" target="Array"><i class="fa fa fa-youtube-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Skype" href="http://www.skype.com.ar/es/" target="Array"><i class="fa fa fa-skype" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.airelibre.com.ar/2017/01/07/nuevo-robo-rg-hicieron-boquete-comercio-sustrajeron-50-mil/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Nota Anterior</strong> <span>Nuevo robo en RG: Hicieron un boquete en un comercio y sustrajeron $50 mil</span></a></li>
	</ul>
			
						
			<div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="http://www.airelibre.com.ar/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='BUSCADOR DE NOTICIAS';" onfocus="if(this.value=='BUSCADOR DEL PORTAL DE NOTICIAS')this.value='';" value="BUSCADOR DE NOTICIAS" />
	</div>
</form></div><div id="text-118" class="widget widget_text">			<div class="textwidget"> 
  <style type="text/css">
.sms {
	color: #06C;
}
</style>
  
  <marquee>
  <span class="sms">Enviar Tus comentarios por SMS ir al mensaje de su celular y escribir FMAIRE a continuación dejamos un espacio y escribimos el mensaje ENVIAR AL 55588</span> 
  </marquee>  

<a href="http://web.whatsapp.com/" target="_blank"><img src="http://www.airelibre.com.ar/wp-content/uploads/2014/07/airelibre-whatsapp.png" width="300" alt="" longdesc="http://www.airelibre.com.ar/" /></a><br/>








<a href="http://www.airelibre.com.ar/calendario/ALMANAQUE-2017.pdf" title="Almanaque 2016" target="new"><img src="http://www.airelibre.com.ar/wp-content/uploads/2014/07/ALMANAQUE-2017.gif" width="300"  alt="Calendario Aire Libre" /></a>
<br/>

<a href="http://www.airelibre.com.ar/wp-content/uploads/2014/07/horarios-primera-angostura-3-FERRIES.jpg" target="_blank"><img src="http://www.airelibre.com.ar/wp-content/uploads/2014/07/horario-cruce.gif" width="300"  alt="Horarios de cruces primera angostura" longdesc="http://www.airelibre.com.ar/" /></a>

</div>
		</div><div id="text-117" class="widget widget_text">			<div class="textwidget">

  <a href="https://www.sube.gob.ar/ClaveSUBERegistro.aspx" target="_blank"><img src="http://www.airelibre.com.ar/wp-content/uploads/2014/07/300x250_Sube_AUH.gif" width="300" height="250" alt="" longdesc="http://www.airelibre.com.ar/" /></a>
<br/>
<a href="http://www.anses.gob.ar/prestacion/asignaciones-familiares-83" target="_blank"><img src="http://www.airelibre.com.ar/wp-content/uploads/2014/07/300x60_Asign_SOCIALES.jpg" width="300" height="60" alt="" longdesc="http://www.airelibre.com.ar/" /></a>
</a>
<br/>
<a href="http://www.anses.gob.ar/prestacion/monotributistas-205" target="_blank"><img src="http://www.airelibre.com.ar/wp-content/uploads/2014/07/300x60_Asign_MONOTRIBUTISTA-1.jpg" width="300" height="60" alt="" longdesc="http://www.airelibre.com.ar/" /></a>
</a>
<br/>
<a href="http://www.anses.gob.ar/prestacion/asignaciones-familiares-83" target="_blank"><img src="http://www.airelibre.com.ar/wp-content/uploads/2014/07/300x60_Asign_TEMPORADA.jpg" width="300" height="60" alt="" longdesc="http://www.airelibre.com.ar/" /></a>
</a>
<br/>
<a href="http://www.anses.gob.ar/reparacionhistorica/" target="_blank"><img src="http://www.airelibre.com.ar/wp-content/uploads/2014/07/300x60_Juicios.jpg" width="300" height="60" alt="" longdesc="http://www.airelibre.com.ar/" /></a>
</a>




</div>
		</div><div id="cd_fbsp_like_widget-2" class="widget cd-fb-like-widget"><h3>Facebook Aire Libre FM</h3><fb:like-box href="https://www.facebook.com/airelibrefm" width="300" height="700" border_color="" show_faces="true" stream="true" header="true"></fb:like-box></div><div id="text-112" class="widget widget_text">			<div class="textwidget"><center/>  

  <a href="https://www.caritas.org.ar/" target="_blank"><img src="http://www.airelibre.com.ar/wp-content/uploads/2014/07/Banner-horizontal-800x320px-e1463690012248.jpg" width="300" height="120" alt="" longdesc="https://www.caritas.org.ar/" /></a>
<br/>




<a href="http://viciodeviajar.com.ar/"  target="_blank"><img src="http://viciodeviajar.com.ar/wp-content/uploads/2015/12/baner300x110.png" width="300" height="110" alt="" longdesc="http://viciodeviajar.com.ar/" /></a><br/>

  <a href="http://www.mark3ting.com.ar" target="_blank"><img src="http://www.mark3ting.com.ar/airelibrefm/mark3ting2.gif" width="300" height="55" alt="Mark3ting - Diseño de Página web - marketing online - hosting en Rio Grande - Ushuaia - Tolhuin - Tierra del Fuego" longdesc="www.facebook.com/mark3ting.com.ar" /></a>


<br/>
  <a class="twitter-timeline"  href="https://twitter.com/AireFM" data-widget-id="535222716379721728">Tweets por el @AireFM.</a>
  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  
 




<center/></div>
		</div><div id="text-119" class="widget widget_text">			<div class="textwidget"><a href="http://www.cooprg.org.ar/" target="_blank"><img src="http://www.airelibre.com.ar/wp-content/uploads/2014/04/290x200sepelios.gif" width="300" height="200" /></a></div>
		</div><div id="alxposts-9" class="widget widget_alx_posts">

			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2016/12/22/rio-grande-fallecimiento-jose-jaime-saldivia-2/" title="Río Grande Fallecimiento José Jaime Saldivia">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/01/necrologica-5-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/01/necrologica-5-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/01/necrologica-5-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.airelibre.com.ar/category/necrologicas/" rel="category tag">Necrológicas</a></p>				<p class="post-item-title"><a href="http://www.airelibre.com.ar/2016/12/22/rio-grande-fallecimiento-jose-jaime-saldivia-2/" rel="bookmark" title="Río Grande Fallecimiento José Jaime Saldivia">Río Grande Fallecimiento José Jaime Saldivia</a></p>
							</div>
			
		</li>
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://www.airelibre.com.ar/2016/12/21/ushuaia-fallecimiento-nazareno-gael-rodriguez-magallanes/" title="Ushuaia Fallecimiento de Nazareno Gael RODRIGUEZ MAGALLANES">
											<img width="520" height="245" src="http://www.airelibre.com.ar/wp-content/uploads/2017/01/necrologica-ushuaia-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.airelibre.com.ar/wp-content/uploads/2017/01/necrologica-ushuaia-1-520x245.jpg 520w, http://www.airelibre.com.ar/wp-content/uploads/2017/01/necrologica-ushuaia-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																								</a>
			</div>
						
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.airelibre.com.ar/category/necrologicas/" rel="category tag">Necrológicas</a></p>				<p class="post-item-title"><a href="http://www.airelibre.com.ar/2016/12/21/ushuaia-fallecimiento-nazareno-gael-rodriguez-magallanes/" rel="bookmark" title="Ushuaia Fallecimiento de Nazareno Gael RODRIGUEZ MAGALLANES">Ushuaia Fallecimiento de Nazareno Gael RODRIGUEZ MAGALLANES</a></p>
							</div>
			
		</li>
			</ul><!--/.alx-posts-->

</div>
<div id="text-85" class="widget widget_text">			<div class="textwidget"><center>


((Videos)) Accidentes<br>
<iframe width="300" height="169" src="//www.youtube.com/embed/videoseries?list=PLfv5-u5BlGsFzwhd9NQk6KVcTSgylTvUB" frameborder="0" allowfullscreen></iframe>


<br/>

<a class="twitter-timeline"  href="https://twitter.com/pueblaairelibre"  data-widget-id="384179362339106817">Tweets por @pueblaairelibre</a><br>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>



<br/>
<object id="banner_agua" width="300" height="150" type="application/x-shockwave-flash" data="http://www.airelibre.com.ar/publicidad/panaderia_la_union_basura_cero_web.swf" style="visibility: visible;"> … </object><br>
<iframe width="300" height="180" src="//www.youtube.com/embed/xB3CUjfW-Io" frameborder="0" allowfullscreen></iframe><br>



<a class="twitter-timeline"  href="https://twitter.com/LibreNoticia/lists/tierra-del-fuego"  data-widget-id="439174297341276160">Tweets de https://twitter.com/LibreNoticia/lists/tierra-del-fuego</a><br>

<a href="http://www.casino-club.com.ar//" target="_blank"><img src="http://www.airelibre.com.ar/publicidad//banner_casino_club_322x253px.gif" width="300" height="250" /></a><br>
 <a href="http://www.airelibre.com.ar/maraton/" title="Maraton 10km AireLibre" target="new"><img src="http://www.latinvirtual.com/banners/airelibre/2-banner-2016.gif" width="300" height="214" alt="maraton" /></a><br/>
<br>






<center/>

</div>
		</div><div id="calendar-2" class="widget widget_calendar"><h3>Noticias Día a Día en Aire Libre FM </h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.airelibre.com.ar/2016/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.airelibre.com.ar/2017/01/01/" aria-label="Entradas publicadas el 1 January, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.airelibre.com.ar/2017/01/02/" aria-label="Entradas publicadas el 2 January, 2017">2</a></td><td><a href="http://www.airelibre.com.ar/2017/01/03/" aria-label="Entradas publicadas el 3 January, 2017">3</a></td><td><a href="http://www.airelibre.com.ar/2017/01/04/" aria-label="Entradas publicadas el 4 January, 2017">4</a></td><td><a href="http://www.airelibre.com.ar/2017/01/05/" aria-label="Entradas publicadas el 5 January, 2017">5</a></td><td><a href="http://www.airelibre.com.ar/2017/01/06/" aria-label="Entradas publicadas el 6 January, 2017">6</a></td><td id="today"><a href="http://www.airelibre.com.ar/2017/01/07/" aria-label="Entradas publicadas el 7 January, 2017">7</a></td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="cd_fbsp_like_widget-3" class="widget cd-fb-like-widget"><fb:like-box href="https://www.facebook.com/mark3ting.com.ar" width="300" height="300" border_color="" show_faces="false" stream="true" header="true"></fb:like-box></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
		<section class="container" id="footer-widgets">
			<div class="container-inner">
				
				<div class="pad group">
																
					<div class="footer-widget-1 grid one-third ">
						<div id="text-38" class="widget widget_text"><h3>Twitter de Rondina Marcelo</h3>			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/RondinaMarcelo"  data-widget-id="411536775933210624">Tweets por @RondinaMarcelo</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
		</div><div id="text-98" class="widget widget_text"><h3>&#8220;Cruce por Barcaza&#8221; minuto a minuto</h3>			<div class="textwidget">            <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/_TABSA" data-widget-id="393931303684284416">Tweets por @_TABSA</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
		</div>					</div>
					
																						
					<div class="footer-widget-2 grid one-third ">
						<div id="cd_fbsp_like_widget-4" class="widget cd-fb-like-widget"><fb:like-box href="https://www.facebook.com/mauriciomacri" width="400" height="300" border_color="" show_faces="false" stream="false" header="true"></fb:like-box></div><div id="text-100" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/mauriciomacri" data-widget-id="675343502650310657">Tweets por el @mauriciomacri.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<br/>
<center>
  <a href="http://www.mark3ting.com.ar" target="_blank"><img src="http://www.mark3ting.com.ar/airelibrefm/mark3ting2.gif" width="300" height="55" alt="Mark3ting - Diseño de Página web - marketing online - hosting en Rio Grande - Ushuaia - Tolhuin - Tierra del Fuego" longdesc="www.facebook.com/mark3ting.com.ar" /></a>
</center>

 </div>
		</div>					</div>
					
																						
					<div class="footer-widget-3 grid one-third last">
						<div id="text-92" class="widget widget_text"><h3>Twitter Rosana Bertone</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/RosanaBertone" data-widget-id="702455435878649857">Tweets por el @RosanaBertone.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


</div>
		</div><div id="text-103" class="widget widget_text"><h3>Twitter Fabián Perez</h3>			<div class="textwidget">
<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/fulbitorg"  data-widget-id="411535298925830144">Tweets por @fulbitorg</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>					</div>
					
															</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->	
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"><ul id="menu-superior-1" class="nav container group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4818"><a href="http://www.airelibre.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4759"><a href="http://www.airelibre.com.ar/programacion2/">PROGRAMACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4819"><a href="http://www.airelibre.com.ar/publicidad_airelibre/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4761"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/">Clasificados &#8220;GRATIS&#8221;</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4762"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/buscar-anuncios/">Buscar Anuncios</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4763"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/examinar-las-categorias/">Examinar las categorías</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4764"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/consultar-los-anuncios/">Consultar los anuncios</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4766"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/coloque-anuncio/">Coloque anuncio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4767"><a href="http://www.airelibre.com.ar/anuncios-clasificados-gratis/editar-anuncio/">Editar anuncio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4768"><a href="http://www.airelibre.com.ar/informacion-y-servicios/">Informacion al Ciudadano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4769"><a href="http://www.airelibre.com.ar/informacion-y-servicios/farmacias-de-turno-en-tierra-del-fuego/">Farmacias de Turno</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4760"><a href="http://www.airelibre.com.ar/suplementos/">Diarios Argentinos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9235"><a href="http://www.airelibre.com.ar/informacion-y-servicios/tramites-municipalidad/">Trámites municipalidad de Río Grande</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4821"><a href="http://www.fuegocultura.com.ar/">Suplemento Fuego Cultura</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4822"><a href="http://www.motoresfueguinos.com.ar/">Suplemento Motores Fueguinos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4823"><a href="http://www.mark3ting.com.ar/">Suplemento Marketing OnLine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4820"><a href="http://www.airelibre.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7748"><a href="http://www.airelibre.com.ar/clientes/">Abonados</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8007"><a href="http://www.airelibre.com.ar/telefonos-utiles/">Teléfonos Útiles</a></li>
</ul></div>
			</nav><!--/#nav-footer-->
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
													<img id="footer-logo" src="http://www.airelibre.com.ar/wp-content/uploads/2014/07/logo-completo.png" alt="">
												
						<div id="copyright">
															<p>Aire Libre FM 96.3   -  www.airelibre.com.ar  -   (02964) 422673 y 420152.  -   Calle Antártida Argentina Nº 850 - 9420 Río Grande (Tierra del Fuego) <br/> <br/> <style type="text/css"> .mark3 { 	color: #CCC; 	font-family: Arial, Helvetica, sans-serif; } </style>  <span class="mark3">Desarrollo  Web</span><br/> <a href="http://www.mark3ting.com.ar/" target="_blank"><img src="http://www.mark3ting.com.ar/airelibrefm/mark3ting2.gif" width="150" height="27" alt="Mark3ting" longdesc="http://www.mark3ting.com.ar" /></a></p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/airelibrefm" target="Array"><i class="fa fa fa-facebook-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/AireFM" target="Array"><i class="fa fa fa-twitter-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="You Tube" href="https://www.youtube.com/channel/UCNxn9bC6m4fCXBHiEUkFGTA" target="Array"><i class="fa fa fa-youtube-square" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Skype" href="http://www.skype.com.ar/es/" target="Array"><i class="fa fa fa-skype" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.airelibre.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/plugins/light/js/light.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/plugins/quick-chat/js/jquery.c00kie.js?ver=4.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quick_chat = {"url":"http:\/\/www.airelibre.com.ar\/wp-content\/plugins\/quick-chat\/","ajaxurl":"http:\/\/www.airelibre.com.ar\/wp-admin\/admin-ajax.php","user_id":"0","version":"4.13","debug_mode":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/plugins/quick-chat/js/quick-chat-load.js?ver=4.13'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/themes/hueman/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.airelibre.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<!--[if lt IE 9]>
<script src="http://www.airelibre.com.ar/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=airelibrefm&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!-- Dynamic page generated in 0.888 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-07 22:53:22 -->

<!-- super cache -->